Problema com CNAME

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Problema com CNAME

Mensagem por VitorC. em 22/07/15, 11:11 am

Olá comunidade,

Ontem eu tentei configurar um subdomínio para meu fórum, porém o mesmo só dá erro. No início achei que era problema do host, mas depois ao colocar outro subdominio ele funcionou, aliás vários outros subdominios funcionaram.

O problema que encontrei acho que é por causa do mesmo nome, olhe:
Inicial Artmeiros http://nolabels.forumeiros.com
Desejado Artmeiros http://nolabels.pluggedweb.com

O que faço? Preciso deste nome como subdominio.
avatar

VitorC.
Ex-Admineiro
Ex-Admineiro

Masculino
Inscrito dia : 22/02/2012
Mensagens : 3795
Pontos Ativos : 4935

Ver perfil do usuário http://nolabels.forumeiros.com

Resolvido Re: Problema com CNAME

Mensagem por Shek em 22/07/15, 12:01 pm

Bom dia.

O que o host de domínio disse a respeito?
Você aguardou 24h para a propagação deste DNS?

Atenciosamente,
Shek

Tópico movido de 'Outras questões' para 'Questões sobre créditos e domínios'


Bem-vindo ao Fórum dos Fóruns!
Leia as regras do Fórum dos Fóruns e as regras do setor de suporte.
Antes de criar um tópico, verifique se sua questão já não foi respondida.
Se sua questão foi resolvida, marque-a clicando no botão resolvido para organizar o fórum.
Shek Crowley
avatar

Shek
Moderadeiro
Moderadeiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 17545
Pontos Ativos : 21774

Ver perfil do usuário http://www.shiftactif.com https://go.topicit.net/ZosT/61pMt1mPsG https://www.facebook.com/ShiftActif https://twitter.com/ShiftActif

Resolvido Re: Problema com CNAME

Mensagem por VitorC. em 22/07/15, 12:38 pm

Sim, aguardei. Mas no teste que eu fiz com os outros subdomínios eu não esperei nem 2 minutos e funcionou, coisa que não aconteceu com o subdomínio desejado nem aguardando as 24hrs.
No último relato deles, eles disseram que a host estava ativa e configurada para meu domínio.

#Edit

Funcionou. Porém fica o domínio da Forumeiros, e não o comprado.
Artmeiros http://nolabels.pluggedweb.com
avatar

VitorC.
Ex-Admineiro
Ex-Admineiro

Masculino
Inscrito dia : 22/02/2012
Mensagens : 3795
Pontos Ativos : 4935

Ver perfil do usuário http://nolabels.forumeiros.com

Resolvido Re: Problema com CNAME

Mensagem por VitorC. em 24/07/15, 01:31 am

Resolvido o problema, Shek. Valeu!
avatar

VitorC.
Ex-Admineiro
Ex-Admineiro

Masculino
Inscrito dia : 22/02/2012
Mensagens : 3795
Pontos Ativos : 4935

Ver perfil do usuário http://nolabels.forumeiros.com

Resolvido Re: Problema com CNAME

Mensagem por Shek em 24/07/15, 01:46 am

Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.

Tópico marcado como Resolvido e movido para "Questões resolvidas".


Bem-vindo ao Fórum dos Fóruns!
Leia as regras do Fórum dos Fóruns e as regras do setor de suporte.
Antes de criar um tópico, verifique se sua questão já não foi respondida.
Se sua questão foi resolvida, marque-a clicando no botão resolvido para organizar o fórum.
Shek Crowley
avatar

Shek
Moderadeiro
Moderadeiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 17545
Pontos Ativos : 21774

Ver perfil do usuário http://www.shiftactif.com https://go.topicit.net/ZosT/61pMt1mPsG https://www.facebook.com/ShiftActif https://twitter.com/ShiftActif

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum