Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Acesso rápido

Fóruns de suporte oficiais


Meriteiro

Outubro de 2016



"Este membro destacou-se pela sua dedicação e pelo seu esforço.
Ao longo do último mês, demonstrou as suas capacidades gerais no FDF e, por isso, merece o nosso agradecimento."
Login

Esqueci minha senha

Últimos assuntos
» Personalizar widget "Últimos assuntos'
Ontem à(s) 20:51 por iScroll

» [Assinatura] Pedido
Ontem à(s) 18:15 por Gabrieel_.

» Diminuir espaço de comentários
Ontem à(s) 15:29 por Cream

» Mudar URLs padrões do fórum
Ontem à(s) 15:23 por Cream

» Conteúdo permitido no fórum
Ontem à(s) 15:23 por Cream

» Problemas nos tópicos do fórum
Ontem à(s) 15:22 por Cream

» Ajustar mensagens do fórum
Ontem à(s) 12:14 por PrisoN†BreaK

Perdi minha senha!
Obter senha

Nota: use se tiver perdido acesso ao seu painel de controle.

Últimas sugestões
Parceiros Forumeiros
Quem está conectado
77 usuários online :: 4 usuários cadastrados, Nenhum Invisível e 73 Visitantes :: 2 Motores de busca

Alexandr Martynov, Kyo Panda, sandra51, Sowisker

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em Qui 24 Dez 2009 - 15:05

Forum volta para versões anteriores

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Forum volta para versões anteriores

Mensagem por Baki em Sex 8 Jan 2016 - 13:07

Detalhes da questão


Endereço do fórum: narutorpgadvanced.forumeiros.com
Versão do fórum: PhpBB3

Descrição


O forum está completamente doido. Fica voltando para versões (theme) antigas quase sempre que clico em atualizar nas seção de cores/css, mesmo sem ter editado nada, ele vai voltando. Isso desde ontem. Já aconteceu de mudar até totalmente o theme para um anterior. Atualmente ficou normal (faz 10 minutos) porém de manhazinha também tinha e logo depois bugou denovo, sem fazer qualquer alteração no forum, não sei quando isso pode acontecer dnv, nem o porque disso ter acontecido.

Baki
Nível 9

Masculino
Inscrito dia : 13/08/2012
Mensagens : 161
Pontos Ativos : 1840

http://narutoadvancedrpg.forumeiros.com

Resolvido Re: Forum volta para versões anteriores

Mensagem por Shek Crowley em Sex 8 Jan 2016 - 13:14

Bom dia!

Você conferiu seus logs de segurança no painel de controle? Verifique se não foi uma ação de outro administrador.

Caso seja somente você como administrador, favor, acesse Geral >> Fórum >> Configuração >> e marque a opção "Resincronizar o seu fórum" e salve. Piscada

Atenciosamente,
Shek King


Seta Respeite as Regras gerais do fórum e conheça a nossa equipa.
Seta Veja a Lista de FAQs do seu Painel e Lista de tutoriais
Seta Ferramentas do Administrador
Seta Assinalar um Litígio


Shek Crowley
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 15046
Pontos Ativos : 22217

http://www.shiftactif.com https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: Forum volta para versões anteriores

Mensagem por MateusAnjosV em Sex 8 Jan 2016 - 13:16

Olá Baki!

Eu atualizei o seu fórum algumas vezes e não identifiquei nenhuma alteração. Poderia me dizer se isso só ocorre com o senhor ou se todos os usuários sofrem deste bug? Saliento ainda que é indispensável utilizar um programa de limpeza as vezes: cookies em demasia atrapalham.

Muito feliz

MateusAnjosV
Membro do Fórum

Masculino
Inscrito dia : 16/10/2015
Mensagens : 1417
Pontos Ativos : 2391

http://ajuda.forumeiros.com/

Resolvido Re: Forum volta para versões anteriores

Mensagem por Baki em Sex 8 Jan 2016 - 13:28

Olá, Agradeço aos dois pela atenção.

Já havia verificado o log e nenhum outro adm fez alteração no meio tempo.
Acionei a opção de resincronização de forum.
Para ser o honesto, no começo sim, acontecia só comigo, entrei em contato com 2 pessoas do forum e ambos disse que o forum estava normal (mostraram com print também). Mas após 1 ou 2 horas, começaram a aparecer para eles também.
Não entendi o problema, não sei o que pode ter feito isso, nunca vi nada parecido.
Enfim, fiz a resincronização e ja faz uma hora que o forum parece ter voltado ao normal sem modificação. Se acontecer novamente até o fim do dia colocarei aqui neste topico.

{EDIT}
Obs: Estarei neste exato momento apagando cookies e historicos

Baki
Nível 9

Masculino
Inscrito dia : 13/08/2012
Mensagens : 161
Pontos Ativos : 1840

http://narutoadvancedrpg.forumeiros.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum
Fórum dos Fóruns - Ajuda mútua para usuários forumeiros
on
Fórum grátis: interajuda aos usuários forumeiros. Criar e administrar um fórum. Descubra nossos guias, tutoriais e astúcias no suporte de Forumeiros.
Votações: 5