Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Acesso rápido

Fóruns de suporte oficiais
Conectar-se

Esqueci minha senha

Últimos assuntos
» Aparecer pop-up de login ao clicar em Conectar-se
Hoje à(s) 05:52 am por Flames

» Colocar link do perfil no menu
Hoje à(s) 05:51 am por Luiz

» Personalizar barra de ferramentas
Hoje à(s) 05:25 am por Flames

» Logo do fórum
Hoje à(s) 05:04 am por Luiz

» Cor do fundos dos tópicos
Hoje à(s) 05:02 am por Luiz

» Como adicionar um Painel de Usuário no fórum?
Hoje à(s) 04:59 am por Luiz

» Categoria do fórum
Hoje à(s) 12:06 am por PrisoN†BreaK

Perdi minha senha!
Você precisa recuperar sua senha?
Clique aqui
Parceiros Forumeiros
Os membros mais ativos da semana
Harleen
 
Kyo Panda
 
Luiz
 
Fatalisss
 
Holkis
 
Flames
 
JulioPais
 
Shek
 
APOllO
 
Forumpw
 

Quem está conectado
201 usuários online :: 2 usuários cadastrados, Nenhum Invisível e 199 Visitantes :: 2 Motores de busca

Flames, Luiz

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em 24/12/09, 01:05 pm

Widgets com problema

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Widgets com problema

Mensagem por Guh_. em 14/01/16, 08:34 pm

Detalhes da questão


Endereço do fórum: http://brg-samp.forumeiros.com/forum
Versão do fórum: PhpBB3

Descrição


Olá, estou com problema nos widgets da coluna direita, pois quando eu coloco eles a direita da tela o mesmo não funciona mas quando eu coloco na esquerda eles funcionam.
Forma colocada.


Última edição por Guh_. em 15/01/16, 11:12 am, editado 1 vez(es)
avatar

Guh_.
Nível 4

Masculino
Inscrito dia : 08/01/2016
Mensagens : 33
Pontos Ativos : 69

http://brg-samp.forumeiros.com/forum

Resolvido Re: Widgets com problema

Mensagem por Sir_Undead em 15/01/16, 06:58 am

Guh, assim fica muito vago, ativa os widget do lado direito e salva. Não aparece nada? Nem um espaço em branco ao lado direito?
Pode ser a ausência da coluna direita na estrutura ou algo no CSS mal ajustado.
avatar

Sir_Undead
Nível 8

Masculino
Inscrito dia : 06/01/2011
Mensagens : 138
Pontos Ativos : 212

http://www.heroisdoolimporpg.com https://www.facebook.com//Undeath5

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum