Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Acesso rápido

Fóruns de suporte oficiais


Pesquisa de Satisfação
Queremos saber a sua opinião sobre os nossos serviços. Clique nesta vinheta e preencha este inquérito.

Login

Esqueci minha senha

Últimos assuntos
» [Logo] Musculação
Hoje à(s) 4:33 por P.H

» [Logo] Pássaros
Hoje à(s) 3:45 por P.H

» Problemas na ativação do Formulario
Hoje à(s) 1:59 por Harleen

» Mudar pre-visualização do formulário
Hoje à(s) 0:29 por YouTube3

» Personalizar SCEditor
Hoje à(s) 0:29 por YouTube3

» Personalizar Widget
Ontem à(s) 23:39 por YuriGama

» Bug na Pagina HTML
Ontem à(s) 23:37 por xBreninho_.

LiveStream TV Forumeiros - #Forumeiros
Perdi minha senha!
Obter senha

Nota: use se tiver perdido acesso ao seu painel de controle.

Parceiros Forumeiros
Quem está conectado
58 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 58 Visitantes :: 2 Motores de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em Qui 24 Dez 2009 - 15:05

Widgets com problema

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Widgets com problema

Mensagem por Guh_. em Qui 14 Jan 2016 - 22:34

Detalhes da questão


Endereço do fórum: http://brg-samp.forumeiros.com/forum
Versão do fórum: PhpBB3

Descrição


Olá, estou com problema nos widgets da coluna direita, pois quando eu coloco eles a direita da tela o mesmo não funciona mas quando eu coloco na esquerda eles funcionam.
Forma colocada.


Última edição por Guh_. em Sex 15 Jan 2016 - 13:12, editado 1 vez(es)

Guh_.
Nível 4

Masculino
Inscrito dia : 08/01/2016
Mensagens : 33
Pontos Ativos : 406

http://brg-samp.forumeiros.com/forum

Resolvido Re: Widgets com problema

Mensagem por Sir_Undead em Sex 15 Jan 2016 - 8:58

Guh, assim fica muito vago, ativa os widget do lado direito e salva. Não aparece nada? Nem um espaço em branco ao lado direito?
Pode ser a ausência da coluna direita na estrutura ou algo no CSS mal ajustado.

Sir_Undead
Nível 8

Masculino
Inscrito dia : 06/01/2011
Mensagens : 138
Pontos Ativos : 2377

http://www.heroisdoolimporpg.com https://www.facebook.com//Undeath5

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum
Fórum dos Fóruns - Ajuda mútua para usuários forumeiros
on
Fórum grátis: interajuda aos usuários forumeiros. Criar e administrar um fórum. Descubra nossos guias, tutoriais e astúcias no suporte de Forumeiros.
Votações: 5