Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Acesso rápido

Fóruns de suporte oficiais


Pesquisa de Satisfação
Queremos saber a sua opinião sobre os nossos serviços. Clique nesta vinheta e preencha este inquérito.

Login

Esqueci minha senha

Últimos assuntos
» Não consigo procurar todas as postagens de alguns membros
Hoje à(s) 4:23 por Lucy Elrich Sinskye

» Pedido de Banner de Parceria
Hoje à(s) 2:50 por Allenkar_

» [AddOn] Questão no cadastro
Hoje à(s) 2:36 por Johan

» Personalizar Menu
Hoje à(s) 1:51 por YouTube3

» Bug nos perfis
Hoje à(s) 1:09 por Kyo Panda

» Domínio do fórum
Hoje à(s) 1:07 por Kyo Panda

» Sistema de pegar tópicos
Hoje à(s) 0:04 por Kyo Panda

Perdi minha senha!
Obter senha

Nota: use se tiver perdido acesso ao seu painel de controle.

Magazine 2016
Participe da pesquisa de satisfação 2016 e dê sua opinião sobre os diversos serviços de Forumeiros.
Parceiros Forumeiros
Quem está conectado
151 usuários online :: 2 usuários cadastrados, Nenhum Invisível e 149 Visitantes :: 1 Motor de busca

Alexandr Martynov, Kyo Panda

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em Qui 24 Dez 2009 - 15:05

Problema no botão "Portal" do menu

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Problema no botão "Portal" do menu

Mensagem por King' em Ter 19 Jan 2016 - 12:39

Detalhes da questão


Endereço do fórum: http://poke-mytus.forumeiros.com.pt/
Versão do fórum: PhpBB2

Descrição


Eu ativei o portal e coloquei uma img na zona de portal na "gestao de imagens" e mesmo assim o botão não redireciona ao portal e o que fica a aparecer é akele botão padrao preto a dizer portal, vejam: http://prntscr.com/9s22s7

King'
Usuário destaque

Masculino
Inscrito dia : 15/02/2014
Mensagens : 583
Pontos Ativos : 1988

http://pokemonrealforcerpg.portugueseforum.net/
  • 0

Resolvido Re: Problema no botão "Portal" do menu

Mensagem por MateusAnjosV em Ter 19 Jan 2016 - 15:31

Olá King!

Na verdade, o primeiro botão redireciona sim para o portal, entretanto o senhor deve notar que sua página inicial é o portal, por este motivo o link do suposto portal é /.
Quanto ao último menu, adicione isso em sua CSS:
Código:
a.mainmenu[href="/portal"] {
display: none !important;
}

Até mais.

MateusAnjosV
Membro do Fórum

Masculino
Inscrito dia : 16/10/2015
Mensagens : 1417
Pontos Ativos : 2437

http://ajuda.forumeiros.com/

Resolvido Re: Problema no botão "Portal" do menu

Mensagem por King' em Qui 21 Jan 2016 - 18:43

Vlw ja desapareceu Muito feliz

King'
Usuário destaque

Masculino
Inscrito dia : 15/02/2014
Mensagens : 583
Pontos Ativos : 1988

http://pokemonrealforcerpg.portugueseforum.net/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum
Fórum dos Fóruns - Ajuda mútua para usuários forumeiros
on
Fórum grátis: interajuda aos usuários forumeiros. Criar e administrar um fórum. Descubra nossos guias, tutoriais e astúcias no suporte de Forumeiros.
Votações: 5