Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Acesso rápido

Fóruns de suporte oficiais
Conectar-se

Esqueci minha senha

Últimos assuntos
» Caixa de resposta rápida nos tópicos
Hoje à(s) 03:21 am por Harleen

» Como faço pra ver quando um fórum foi criado
Hoje à(s) 02:53 am por Harleen

» Forum Parecido
Hoje à(s) 01:13 am por JulioPais

» É possível obter este código?
Hoje à(s) 12:53 am por Uatyla

» Template quebra ao ser editado
Ontem à(s) 09:22 pm por Starset

» Facebook, Twitter, google, youtube, Feed
Ontem à(s) 05:58 pm por Fatalisss

» Icone Youtube
Ontem à(s) 05:32 pm por APOllO

Perdi minha senha!
Você precisa recuperar sua senha?
Clique aqui
Parceiros Forumeiros
Os membros mais ativos da semana
Kyo Panda
 
Fatalisss
 
Harleen
 
APOllO
 
MtX
 
Holkis
 
Taxy_InSaniTy
 
Shek
 
JulioPais
 
Sapinho
 

Quem está conectado
208 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 207 Visitantes :: 2 Motores de busca

MarcosSchultz

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em 24/12/09, 01:05 pm

Problemas com domínio

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Problemas com domínio

Mensagem por HenRyqUéè em 22/01/16, 12:51 pm

Detalhes da questão


Endereço do fórum: http://jaeletricarefrig.forumeiros.com/
Versão do fórum: PhpBB3

Descrição


Olá senhores! Recentemente comprei um domínio no regristro.br e tentei aplicar no meu fórum, eu vou lá no www.registro.br -> acesso minha conta -> vou em meu domínio (jaeletricarefrig.com.br) -> DNS -> editar zona -> modo avançado > nova entrada e deixo assim:
Print 1:

Esperei 2 dias para a homologação do DNS e até agora está aparecendo essa msg:
Print 2:

Poderiam me ajudar por favor?
avatar

HenRyqUéè
Nível 9

Masculino
Inscrito dia : 11/01/2013
Mensagens : 178
Pontos Ativos : 251

http://www.rmbr.forumeiros.com
  • 0

Resolvido Re: Problemas com domínio

Mensagem por Shek em 22/01/16, 02:45 pm

Boa tarde!

Para que o seu domínio possa funcionar, você precisa apontar um CNAME para o fórum. Esse processo de criação do DNS que está fazendo, provavelmente vá funcionar, mas, lembre se que para um DNS funcionar perfeitamente, você deve aguardar o prazo de 24 à 48 horas para que ele se propague.

Depois deste período, você pode efetuar uma nova tentativa.

Atenciosamente,
Shek King

Tópico movido de 'Outras questões' para 'Questões sobre créditos e domínios'


ShekAdmineiro - Fórum dos Fóruns
Clicar no botão ou no OBRIGADO não mata ninguém!
avatar

Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 16479
Pontos Ativos : 20863

http://www.shiftactif.com https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: Problemas com domínio

Mensagem por HenRyqUéè em 22/01/16, 07:08 pm

Irei aguardar mais um dia e darei o retorno, obrigado!
avatar

HenRyqUéè
Nível 9

Masculino
Inscrito dia : 11/01/2013
Mensagens : 178
Pontos Ativos : 251

http://www.rmbr.forumeiros.com

Resolvido Re: Problemas com domínio

Mensagem por HenRyqUéè em 23/01/16, 08:58 pm

Tudo certo Shek! Foi questão de aguardar mesmo, muito obrigado!!
avatar

HenRyqUéè
Nível 9

Masculino
Inscrito dia : 11/01/2013
Mensagens : 178
Pontos Ativos : 251

http://www.rmbr.forumeiros.com

Resolvido Re: Problemas com domínio

Mensagem por RafaelS. em 23/01/16, 09:25 pm

Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.

Tópico marcado como Resolvido e movido para "Questões resolvidas".
avatar

RafaelS.
Hiperativo

Masculino
Inscrito dia : 26/04/2014
Mensagens : 3109
Pontos Ativos : 4016

http://maisforum.forumeiros.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum