Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Acesso rápido

Fóruns de suporte oficiais
Conectar-se

Esqueci minha senha

Últimos assuntos
» Quanto tempo vocês estão no Forumeiros?
Hoje à(s) 11:37 am por Fatalisss

» Como recuperar porcentagem da barra de alertas
Hoje à(s) 11:30 am por Fatalisss

» Trocar nickname
Hoje à(s) 11:26 am por Fatalisss

» Modificação do nome dos usuários
Hoje à(s) 11:25 am por Fatalisss

» Botões de Moderação
Hoje à(s) 11:15 am por Roger_Crazzy

» Dividindo o Tópico em páginas.
Hoje à(s) 11:10 am por Harleen

» Como adicionar um Painel de Usuário no fórum?
Hoje à(s) 09:43 am por Shek

Perdi minha senha!
Você precisa recuperar sua senha?
Clique aqui
Parceiros Forumeiros
Os membros mais ativos da semana
Harleen
 
Luiz
 
Marcelo22m2
 
Kyo Panda
 
paulim78
 
Shek
 
APOllO
 
Lincoln
 
Roger_Crazzy
 
>.< T-T =3
 

Quem está conectado
259 usuários online :: 9 usuários cadastrados, Nenhum Invisível e 250 Visitantes :: 2 Motores de busca

'Dante, Fatalisss, Lincoln, Luiz, MtX, Roger_Crazzy, Shek, Uatyla, valdemirleite

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em 24/12/09, 01:05 pm

problemas depois de conectar

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido problemas depois de conectar

Mensagem por br.uno em 27/04/16, 10:07 pm

Detalhes da questão


Endereço do fórum: http://cronicasre.forumeiros.com/
Versão do fórum: Invision

Descrição


boa noite. estou com um problema com o meu fórum e não sei dizer qual é. eu consigo conectar, mas o conteúdo do fórum não aparece. isso é o que aparece quando eu entro na página principal do fórum, quando eu entro em algum tópico aparece basicamente a mesma coisa e quando eu tento criar um novo tópico, a tela perde a configuração e os botões de visualizar e enviar não funcionam.

alguém sabe me dizer o que aconteceu?

muito obrigado!
avatar

br.uno
Nível 3

Masculino
Inscrito dia : 04/02/2016
Mensagens : 19
Pontos Ativos : 38

Resolvido Re: problemas depois de conectar

Mensagem por while em 27/04/16, 11:27 pm

Ola amigo, visitei seu fórum e está tudo correto.
Aconselho você a baixar o Ccleaner , que é um programa que faz limpeza no seu pc.

Caso queira seguir meu conselho, você pode baixar clicando aqui

Após baixar, faça uma limpeza completa em seu navegador e tente novamente.
Acredito que verá diferenças.
avatar

while
Hiperativo

Masculino
Inscrito dia : 24/04/2016
Mensagens : 3105
Pontos Ativos : 4499

http://www.ajuda.forumeiros.com https://www.facebook.com/https://www.facebook.com/profile.php?id=100012157981279

Resolvido Re: problemas depois de conectar

Mensagem por br.uno em 28/04/16, 08:59 pm

hoje eu fui entrar e estava normal, eu nem precisei passar o cleaner. não sei o que aconteceu, mas se resolveu sozinho ahahah obrigado pela ajuda, while!
avatar

br.uno
Nível 3

Masculino
Inscrito dia : 04/02/2016
Mensagens : 19
Pontos Ativos : 38

Resolvido Re: problemas depois de conectar

Mensagem por MateusAnjosV em 30/04/16, 10:35 am

Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.

Tópico marcado como Resolvido e movido para "Questões resolvidas".
avatar

MateusAnjosV
Membro do Fórum

Masculino
Inscrito dia : 16/10/2015
Mensagens : 1421
Pontos Ativos : 1987

http://ajuda.forumeiros.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum