Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Acesso rápido

Fóruns de suporte oficiais
Conectar-se

Esqueci minha senha

Últimos assuntos
» Utilização de Templates nas Páginas
Hoje à(s) 3:10 por ZombieW

» Canais ao lado
Hoje à(s) 2:46 por Froozen

» Banner got
Hoje à(s) 2:16 por Tiger

» Ranks PMS + Banner
Hoje à(s) 1:09 por Tiger

» Personalizar Menu
Hoje à(s) 0:26 por YouTube3

» como ativo a opção contribuição no rodapé
Ontem à(s) 23:19 por joaopaulo98

» Ranks para meu fórum
Ontem à(s) 20:50 por William_iHarDz

Perdi minha senha!
Você precisa recuperar sua senha?
Clique aqui
Parceiros Forumeiros
Os membros mais ativos da semana
Tiger
 
YouTube3
 
Froozen
 
ZombieW
 

Quem está conectado
199 usuários online :: 5 usuários cadastrados, Nenhum Invisível e 194 Visitantes :: 2 Motores de busca

Froozen, Heikki, joaopaulo98, LittleOmar, ZombieW

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em Qui 24 Dez 2009 - 15:05

Botões em "falhas" sceditor

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Botões em "falhas" sceditor

Mensagem por REVIEW em Seg 11 Jul 2016 - 14:35

Detalhes da questão


Endereço do fórum: http://ceudasart.forumeiros.com/
Versão do fórum: PhpBB3

Descrição


Bom dia,
esto com um problema no meu fórum e no fórum ajuda, os botões do "sceditor" estão em falha no navegador "Google chrome", testei em outros navegadores e estão normais.

Meu fórum;
Fórum ajuda;

Até.


Última edição por Luig em Seg 11 Jul 2016 - 16:12, editado 1 vez(es)
avatar

REVIEW
Membro do Fórum

Masculino
Inscrito dia : 30/12/2014
Mensagens : 1189
Pontos Ativos : 2286

http://ceudasart.forumeiros.com/

Resolvido Re: Botões em "falhas" sceditor

Mensagem por Shek Crowley em Seg 11 Jul 2016 - 14:59

Bom dia!

Normalmente isso não é um problema variante do servidor ou do script do SCEditor, e sim uma questão de proxy. Isso ocorre comigo quando acesso o FdF no meu trabalho, onde há proxys nos computadores que bloqueiam todas as imagens com extensão do Servimg.

Se acessa em outros computadores, e ainda permanece com o problema, você deve verificar seu CSS, para saber se não há qualquer seletor do SCEditor tendo suas imagens modificadas.

Seu fórum está em manutenção, e não posso ver como o problema está para mim, lá.

Atenciosamente,
Shek King


ShekAdmineiro - Fórum dos Fóruns
avatar

Shek Crowley
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 16070
Pontos Ativos : 20655

http://www.shiftactif.com https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: Botões em "falhas" sceditor

Mensagem por REVIEW em Seg 11 Jul 2016 - 15:03

Bom dia shek,
tirei da construção, se poder averiguar para mim.

Até mais.
avatar

REVIEW
Membro do Fórum

Masculino
Inscrito dia : 30/12/2014
Mensagens : 1189
Pontos Ativos : 2286

http://ceudasart.forumeiros.com/

Resolvido Re: Botões em "falhas" sceditor

Mensagem por Shek Crowley em Seg 11 Jul 2016 - 15:15

Bom dia.

Para mim, está tudo bem: http://i.imgur.com/lItHZss.jpg


ShekAdmineiro - Fórum dos Fóruns
avatar

Shek Crowley
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 16070
Pontos Ativos : 20655

http://www.shiftactif.com https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: Botões em "falhas" sceditor

Mensagem por REVIEW em Seg 11 Jul 2016 - 15:18

Olá,
oque posso fazer para isso fica ao normal?

Até.
avatar

REVIEW
Membro do Fórum

Masculino
Inscrito dia : 30/12/2014
Mensagens : 1189
Pontos Ativos : 2286

http://ceudasart.forumeiros.com/

Resolvido Re: Botões em "falhas" sceditor

Mensagem por Shek Crowley em Seg 11 Jul 2016 - 16:01

Shek escreveu:Bom dia!

Normalmente isso não é um problema variante do servidor ou do script do SCEditor, e sim uma questão de proxy. Isso ocorre comigo quando acesso o FdF no meu trabalho, onde há proxys nos computadores que bloqueiam todas as imagens com extensão do Servimg.

Se acessa em outros computadores, e ainda permanece com o problema, você deve verificar seu CSS, para saber se não há qualquer seletor do SCEditor tendo suas imagens modificadas.

Seu fórum está em manutenção, e não posso ver como o problema está para mim, lá.

Atenciosamente,
Shek King


ShekAdmineiro - Fórum dos Fóruns
avatar

Shek Crowley
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 16070
Pontos Ativos : 20655

http://www.shiftactif.com https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: Botões em "falhas" sceditor

Mensagem por while em Seg 11 Jul 2016 - 23:50

Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.
Tópico marcado como Resolvido e movido para Questões resolvidas.
avatar

while
Hiperativo

Masculino
Inscrito dia : 24/04/2016
Mensagens : 3105
Pontos Ativos : 4493

http://www.ajuda.forumeiros.com https://www.facebook.com/https://www.facebook.com/profile.php?id=100012157981279

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum