Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Conectar-se

Esqueci minha senha

Últimos assuntos
» Kit avatar e assinatura.
Hoje à(s) 01:37 am por ranzatti

» Efeito nos grupos
Hoje à(s) 12:17 am por Matt Shultz

» PAGINA HTML
Hoje à(s) 12:08 am por T1ag0

» Concurso do Dia das Bruxas: Vossas participações
Ontem à(s) 11:05 pm por iScroll

» Logo fixo
Ontem à(s) 10:50 pm por iScroll

» Logo para um fórum
Ontem à(s) 10:36 pm por Hyouran

» Rank para o meu fórum
Ontem à(s) 10:33 pm por Matt Shultz

Perdi minha senha!
Você precisa recuperar sua senha?
Clique aqui
Quem está conectado
199 usuários online :: 6 usuários cadastrados, Nenhum Invisível e 193 Visitantes :: 2 Motores de busca

camus_adm, Fou-Lu, Matt Shultz, Punisher, ranzatti, soldado

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em 24/12/09, 01:05 pm

Template faq_body não surge efeito

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Template faq_body não surge efeito

Mensagem por Troubleshoot em 25/08/16, 09:03 am

Detalhes da questão


Endereço do fórum: www.telecommfatura.com.br
Versão do fórum: Invision

Descrição


OlHá!
Estou tentando personalizar o template faq_body e o mesmo não surge qualquer efeito. Tentei aplicar códigos HTML e CSS mas, mesmo fazendo a publicação o código não aparece no template.




Tentei também em outros fóruns("de testes") e também não se aplica qualquer alteração.

Até logo1


Última edição por Troubleshoot em 25/08/16, 11:07 am, editado 1 vez(es)
avatar

Troubleshoot
Usuário experiente

Masculino
Inscrito dia : 25/09/2011
Mensagens : 2184
Pontos Ativos : 2913

Ver perfil do usuário http://guiatecnico.ativo-forum.com/

Resolvido Re: Template faq_body não surge efeito

Mensagem por Cepheus em 25/08/16, 10:34 am

Se você está tentando alterar a seguinte pagina: http://www.telecommfatura.com.br/faq
O arquivo a ser alterado é: faq_dhtml  e não faq_body


Até!
avatar

Cepheus
Usuário destaque

Masculino
Inscrito dia : 21/03/2014
Mensagens : 514
Pontos Ativos : 1085

Ver perfil do usuário http://www.bestskins.net/

Resolvido Re: Template faq_body não surge efeito

Mensagem por Troubleshoot em 25/08/16, 10:56 am

@Cepheus
Acabei esquecendo de comentar que o template faq_dhtml também está com o mesmo problema.

Até!


Edit
Acabei limpando os cookies do fórum e tentei fazer alteração colocando o mesmo códigos nos 2 templates, e surgiu efeito!

De qualquer forma, muito obrigado pela ajuda!


avatar

Troubleshoot
Usuário experiente

Masculino
Inscrito dia : 25/09/2011
Mensagens : 2184
Pontos Ativos : 2913

Ver perfil do usuário http://guiatecnico.ativo-forum.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum