Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Conectar-se

Esqueci minha senha

Últimos assuntos
» [Continuação] Formulário
Hoje à(s) 11:20 am por Kenno LP

» Atualização de mensagens do Portal e sumiço de imagens
Hoje à(s) 10:40 am por Carlos Rodrigues

» Efeito hover avatar
Hoje à(s) 09:27 am por iPrompt

» Construção de rodapé
Hoje à(s) 09:25 am por Kyo Panda

» Novos tópicos
Hoje à(s) 09:07 am por IsmaelS.

» Slide em todas as páginas
Hoje à(s) 09:06 am por IsmaelS.

» Quadro widget
Hoje à(s) 08:56 am por Kyo Panda

Instale agora o aplicativo Topic'it e acesse o suporte de Forumeiros pelo celular.
Perdi minha senha!
Você precisa recuperar sua senha?
Clique aqui
Quem está conectado
232 usuários online :: 10 usuários cadastrados, Nenhum Invisível e 222 Visitantes :: 2 Motores de busca

asmplay, Carlos Rodrigues, GustavoDM11, iPrompt, Kenno LP, Kyo Panda, L Mars, LeoziN_WallkeR, LinkinMand, mr.sic

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em 24/12/09, 01:05 pm

Template faq_body não surge efeito

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Template faq_body não surge efeito

Mensagem por Troubleshoot em 25/08/16, 09:03 am

Detalhes da questão


Endereço do fórum: www.telecommfatura.com.br
Versão do fórum: Invision

Descrição


OlHá!
Estou tentando personalizar o template faq_body e o mesmo não surge qualquer efeito. Tentei aplicar códigos HTML e CSS mas, mesmo fazendo a publicação o código não aparece no template.




Tentei também em outros fóruns("de testes") e também não se aplica qualquer alteração.

Até logo1


Última edição por Troubleshoot em 25/08/16, 11:07 am, editado 1 vez(es)
avatar

Troubleshoot
Usuário experiente

Masculino
Inscrito dia : 25/09/2011
Mensagens : 2184
Pontos Ativos : 2913

Ver perfil do usuário http://guiatecnico.ativo-forum.com/

Resolvido Re: Template faq_body não surge efeito

Mensagem por Cepheus em 25/08/16, 10:34 am

Se você está tentando alterar a seguinte pagina: http://www.telecommfatura.com.br/faq
O arquivo a ser alterado é: faq_dhtml  e não faq_body


Até!
avatar

Cepheus
Usuário destaque

Masculino
Inscrito dia : 21/03/2014
Mensagens : 514
Pontos Ativos : 1085

Ver perfil do usuário http://www.bestskins.net/

Resolvido Re: Template faq_body não surge efeito

Mensagem por Troubleshoot em 25/08/16, 10:56 am

@Cepheus
Acabei esquecendo de comentar que o template faq_dhtml também está com o mesmo problema.

Até!


Edit
Acabei limpando os cookies do fórum e tentei fazer alteração colocando o mesmo códigos nos 2 templates, e surgiu efeito!

De qualquer forma, muito obrigado pela ajuda!


avatar

Troubleshoot
Usuário experiente

Masculino
Inscrito dia : 25/09/2011
Mensagens : 2184
Pontos Ativos : 2913

Ver perfil do usuário http://guiatecnico.ativo-forum.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum