Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Conectar-se

Esqueci minha senha

Últimos assuntos
» Remover pequeno espaço no final do fórum
Hoje à(s) 05:57 pm por Luiz

» Logo para forum...
Hoje à(s) 05:57 pm por Lost154

» Emblemas não está sendo modificado
Hoje à(s) 05:53 pm por iScroll

» Código JavaScript do Chatbox não surtiu efeito
Hoje à(s) 05:40 pm por Lemon~

» Deixar apenas um dos menus com imagem
Hoje à(s) 05:39 pm por Luiz

» Neve no fórum
Hoje à(s) 05:35 pm por Luiz

» Favicon meu para forum....
Hoje à(s) 05:27 pm por GustavoDM11

Perdi minha senha!
Você precisa recuperar sua senha?
Clique aqui
Os membros mais ativos da semana
Luiz
 
Gaaratsu
 
iScroll
 
Daniel Yan
 
Ketholy
 
Eduardo Lima
 
Shek
 
ranzatti
 
Lost154
 
cocas20
 

Quem está conectado
248 usuários online :: 15 usuários cadastrados, Nenhum Invisível e 233 Visitantes :: 2 Motores de busca

Daniel Yan, Gaaratsu, gangablue, GustavoDM11, iScroll, juleic1123, Ketholy, Lemon~, Lost154, Luiz, Maiicinhu, MateusAnjosV, Pedxz, RenatoFPW, zGalaxyIIZBII

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em 24/12/09, 01:05 pm

Estou com um problema com boot no forum.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

  • 0

Resolvido Estou com um problema com boot no forum.

Mensagem por Guilherme da Rocha em 31/10/16, 02:21 pm

Detalhes da questão


Endereço do fórum: http://forumcobr.com.br/
Versão do fórum: PunBB

Descrição


Olá, estou tendo um problema complicado no meu fórum.
Toda vez que eu logo sempre tem um tópico criado por algum boot, algum programa, ou sei lá uma pessoa que não tem o que fazer, porém não são poucos tópicos, hoje por exemplo tive que limpar duas paginas, e marcar cerca de uns 15 membros como spammer, quando passo dois dias sem logar ou até menos a quantidade é insana, porém não sei como resolver isso.
estou enviando uma foto com o problema, eu tinha acabado de limpar a pagina, pressionei F5 ja tinha outro.
avatar

Guilherme da Rocha
Novo membro

Masculino
Inscrito dia : 31/10/2016
Mensagens : 1
Pontos Ativos : 6

Ver perfil do usuário

Resolvido Re: Estou com um problema com boot no forum.

Mensagem por Shek em 31/10/16, 02:48 pm

Boa tarde Guilherme!

Lamento, mas, este fórum de ajuda é exclusivamente para usuários do serviço Forumeiros.com. Infelizmente, não poderemos apoiá-lo com sua dúvida.

Para sanar suas dúvidas, consulte a comunidade Invision Board: community.invisionboard.com

Se deseja suporte, por favor, veja os benefícios de um fórum Forumeiros: http://www.forumeiros.com/beneficios-do-forum

Atenciosamente,
Shek King


Shek CrowleyAdmineiro - Fórum dos Fóruns

Clicar no botão ou no OBRIGADO não mata ninguém!
avatar

Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 16998
Pontos Ativos : 21289

Ver perfil do usuário http://www.shiftactif.com https://go.topicit.net/ZosT/61pMt1mPsG https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: Estou com um problema com boot no forum.

Mensagem por Shek em 04/11/16, 07:51 am

Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.

Tópico marcado como Resolvido e movido para "Questões resolvidas".


Shek CrowleyAdmineiro - Fórum dos Fóruns

Clicar no botão ou no OBRIGADO não mata ninguém!
avatar

Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 16998
Pontos Ativos : 21289

Ver perfil do usuário http://www.shiftactif.com https://go.topicit.net/ZosT/61pMt1mPsG https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum