Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Acesso rápido

Fóruns de suporte oficiais
Conectar-se

Esqueci minha senha

Últimos assuntos
» Caixa de resposta rápida nos tópicos
Hoje à(s) 09:53 pm por Harleen

» Categoria do fórum
Hoje à(s) 09:48 pm por Harleen

» Remover "Não há mensagens"
Hoje à(s) 09:45 pm por Harleen

» Template quebra ao ser editado
Hoje à(s) 09:21 pm por Starset

» Aparecer pop-up de login ao clicar em Conectar-se
Hoje à(s) 07:39 pm por Flames

» Bug nos tópicos
Hoje à(s) 07:05 pm por Luiz

» Personalizar barra de ferramentas
Hoje à(s) 06:19 pm por Flames

Perdi minha senha!
Você precisa recuperar sua senha?
Clique aqui
Parceiros Forumeiros
Os membros mais ativos da semana
Harleen
 
Kyo Panda
 
Luiz
 
Fatalisss
 
Holkis
 
JulioPais
 
Shek
 
Flames
 
APOllO
 
Forumpw
 

Quem está conectado
264 usuários online :: 7 usuários cadastrados, 1 Invisível e 256 Visitantes :: 2 Motores de busca

[SRD]JimClark, Harleen, Holkis, Luiz, Starset, ThedbR, Tiago João

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em 24/12/09, 01:05 pm

Botão de enviar tópico no formulário não funciona

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Botão de enviar tópico no formulário não funciona

Mensagem por [MGZ]Jessica em 08/02/17, 09:46 pm

Detalhes da questão


Endereço do fórum: http://mg-z.forumeiros.com/
Versão do fórum: PhpBB3

Descrição


Olá Gostaria de Pedir Ajuda Para Resolver o Problema No Botão Do meu formulario, Ao preencher e Clicar em [Enviar Tópico] ele Não Envia.

Link da Pagina com o Formulario : http://mg-z.forumeiros.com/h5-


Obrigada. Chorando ou muito tr


Última edição por [MGZ]Jessica em 08/02/17, 11:06 pm, editado 1 vez(es)
avatar

[MGZ]Jessica
Nível 4

Feminino
Inscrito dia : 09/12/2016
Mensagens : 32
Pontos Ativos : 62

http://mg-z.forumeiros.com/

Resolvido Re: Botão de enviar tópico no formulário não funciona

Mensagem por Kyo Panda em 08/02/17, 10:08 pm

Pelo que avaliei no código, ele não parece ser funcional (é realmente feia a situação do código).

Eu aconselho a senhora utilizar o gerador de formulários para criar um novo e substituir o que está lá.

o/
avatar

Kyo Panda
Moderadeiro
Moderadeiro

Masculino
Inscrito dia : 08/01/2012
Mensagens : 3708
Pontos Ativos : 4952

http://ajuda.forumeiros.com

Resolvido Re: Botão de enviar tópico no formulário não funciona

Mensagem por [MGZ]Jessica em 08/02/17, 11:05 pm

ok Obrigada.
avatar

[MGZ]Jessica
Nível 4

Feminino
Inscrito dia : 09/12/2016
Mensagens : 32
Pontos Ativos : 62

http://mg-z.forumeiros.com/

Resolvido Re: Botão de enviar tópico no formulário não funciona

Mensagem por Kyo Panda em 08/02/17, 11:09 pm

Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.

Tópico marcado como Resolvido e movido para "Questões resolvidas".


Bem vindo ao Fórum dos Fóruns. Antes de começar a postar, por favor, queira visitar alguns links importantes:
Regulamento e informações afins:
Seta Condições gerais de uso & equipe voluntária de suporte.
Seta Lista de perguntas e respostas e Tutoriais e astúcias.
Seta Sistema de busca do fórum.
Fóruns interessantes:
Seta Ajuda e Suporte.
Seta Serviços Extras.
Seta Publicidade & SEO.
Seta Sugestões e Melhoras.
Desenvolvedores:
Seta Addons ou Plugins.
Seta Desenvolvimento Beta.
avatar

Kyo Panda
Moderadeiro
Moderadeiro

Masculino
Inscrito dia : 08/01/2012
Mensagens : 3708
Pontos Ativos : 4952

http://ajuda.forumeiros.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum