Fórum dos Fóruns

Fórum dos Fóruns Forumeiros

Welcome FdF Bem-vindo ao fórum de suporte Forumeiros  Muito feliz


Para aproveitar tudo o que o nosso fórum lhe oferece, agradecemos que se identifique, se já é nosso membro, ou que se junte à nossa comunidade, fazendo o seu registo.
Acesso rápido

Fóruns de suporte oficiais
Conectar-se

Esqueci minha senha

Últimos assuntos
» Como eu faço para encontrar uma equipe?
Hoje à(s) 02:19 am por mrvisible

» Personalizar posts
Hoje à(s) 12:19 am por Harleen

» Mostrar usuário do post
Ontem à(s) 08:27 pm por rlmac

» Como fazer sub entrada?
Ontem à(s) 08:07 pm por Harleen

» Como trasnferir um site do wix para forumeiros?
Ontem à(s) 07:33 pm por Shek

» Best Skins | as melhores skins você encontra aqui.
Ontem à(s) 06:48 pm por Dr.

» Widget melhor do mês não funciona
Ontem à(s) 05:03 pm por Kyo Panda

Perdi minha senha!
Você precisa recuperar sua senha?
Clique aqui
Parceiros Forumeiros
Os membros mais ativos da semana
Harleen
 
Kyo Panda
 
Shek
 
Luiz
 
APOllO
 
Kyko
 
mrvisible
 
odelgado
 
iScroll
 
rlmac
 

Quem está conectado
237 usuários online :: 3 usuários cadastrados, Nenhum Invisível e 234 Visitantes :: 2 Motores de busca

IsmaelS., mrvisible, Pedxz

[ Ver toda a lista ]


O recorde de usuários online foi de 3131 em 24/12/09, 01:05 pm

Fórum só está abrindo a página inicial

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Fórum só está abrindo a página inicial

Mensagem por iScroll em 08/04/17, 04:16 pm

Detalhes da questão


Endereço do fórum: http://17bpm.forumeiros.com
Versão do fórum: PunBB

Descrição


Bom, recentemente adicionei o "SITE" como página inicial do fórum.
http://17bpm.forumeiros.com/
Este é o link, mas não sei o "porque" de quando eu vou digita http://17bpm.forumeiros.com/forum ele não abre o fórum em si e vai pra pagina inicial ... :/

(OBS: Ainda não foi adicionado o botão "FORUM" no site, por isso tento pelo link. Até mesmo se eu tentar pelo /portal ele vai, mas o /forum não :/
Algo que deixei de fazer para isso? Não me lembro muito bem.


Última edição por iScroll em 08/04/17, 05:22 pm, editado 1 vez(es)
avatar

iScroll
Usuário destaque

Masculino
Inscrito dia : 08/03/2015
Mensagens : 765
Pontos Ativos : 1066

http://testealrpg.forumeiros.com

Resolvido Re: Fórum só está abrindo a página inicial

Mensagem por Shek em 08/04/17, 04:54 pm

Olá!

Você verificou as configurações em Visualização >> Página inicial >> Geral >> Página inicial do fórum?

Até mais.


ShekAdmineiro - Fórum dos Fóruns
Clicar no botão ou no OBRIGADO não mata ninguém!
avatar

Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 16560
Pontos Ativos : 20888

http://www.shiftactif.com https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: Fórum só está abrindo a página inicial

Mensagem por iScroll em 08/04/17, 05:13 pm

Olá Shek, esta´normal.
Veja : http://i.imgur.com/CEOW4A0.png
avatar

iScroll
Usuário destaque

Masculino
Inscrito dia : 08/03/2015
Mensagens : 765
Pontos Ativos : 1066

http://testealrpg.forumeiros.com

Resolvido Re: Fórum só está abrindo a página inicial

Mensagem por Shek em 08/04/17, 05:20 pm

Olá novamente.

Para mim, a página http://17bpm.forumeiros.com/forum está funcionando perfeitamente. Por favor, abra o fórum em uma aba privativa do seu navegador e verifique se não é questão de cookie. Se for, exclua-os, por favor.

Atenciosamente.


ShekAdmineiro - Fórum dos Fóruns
Clicar no botão ou no OBRIGADO não mata ninguém!
avatar

Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 16560
Pontos Ativos : 20888

http://www.shiftactif.com https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif
  • 0

Resolvido Re: Fórum só está abrindo a página inicial

Mensagem por iScroll em 08/04/17, 05:21 pm

Realmente, algum defeito nos cookies. Desde já agradeço.
avatar

iScroll
Usuário destaque

Masculino
Inscrito dia : 08/03/2015
Mensagens : 765
Pontos Ativos : 1066

http://testealrpg.forumeiros.com

Resolvido Re: Fórum só está abrindo a página inicial

Mensagem por Shek em 08/04/17, 05:26 pm

Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.

Tópico marcado como Resolvido e movido para "Questões resolvidas".


ShekAdmineiro - Fórum dos Fóruns
Clicar no botão ou no OBRIGADO não mata ninguém!
avatar

Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 16560
Pontos Ativos : 20888

http://www.shiftactif.com https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum