Fórum só está abrindo a página inicial

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Fórum só está abrindo a página inicial

Mensagem por iScroll em 08/04/17, 04:16 pm

Detalhes da questão


Endereço do fórum: http://17bpm.forumeiros.com
Versão do fórum: PunBB

Descrição


Bom, recentemente adicionei o "SITE" como página inicial do fórum.
http://17bpm.forumeiros.com/
Este é o link, mas não sei o "porque" de quando eu vou digita http://17bpm.forumeiros.com/forum ele não abre o fórum em si e vai pra pagina inicial ... :/

(OBS: Ainda não foi adicionado o botão "FORUM" no site, por isso tento pelo link. Até mesmo se eu tentar pelo /portal ele vai, mas o /forum não :/
Algo que deixei de fazer para isso? Não me lembro muito bem.


Última edição por iScroll em 08/04/17, 05:22 pm, editado 1 vez(es)
avatar

iScroll
Membro do Fórum

Masculino
Inscrito dia : 08/03/2015
Mensagens : 1567
Pontos Ativos : 2126

Ver perfil do usuário http://ultimatelife.forumeiros.com

Resolvido Re: Fórum só está abrindo a página inicial

Mensagem por Shek em 08/04/17, 04:54 pm

Olá!

Você verificou as configurações em Visualização >> Página inicial >> Geral >> Página inicial do fórum?

Até mais.


Shek CrowleyAdmineiro - Fórum dos Fóruns

Clicar no botão ou no OBRIGADO não mata ninguém!
avatar

Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 17160
Pontos Ativos : 21418

Ver perfil do usuário http://www.shiftactif.com https://go.topicit.net/ZosT/61pMt1mPsG https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Resolvido Re: Fórum só está abrindo a página inicial

Mensagem por iScroll em 08/04/17, 05:13 pm

Olá Shek, esta´normal.
Veja : http://i.imgur.com/CEOW4A0.png
avatar

iScroll
Membro do Fórum

Masculino
Inscrito dia : 08/03/2015
Mensagens : 1567
Pontos Ativos : 2126

Ver perfil do usuário http://ultimatelife.forumeiros.com

Resolvido Re: Fórum só está abrindo a página inicial

Mensagem por Shek em 08/04/17, 05:20 pm

Olá novamente.

Para mim, a página http://17bpm.forumeiros.com/forum está funcionando perfeitamente. Por favor, abra o fórum em uma aba privativa do seu navegador e verifique se não é questão de cookie. Se for, exclua-os, por favor.

Atenciosamente.


Shek CrowleyAdmineiro - Fórum dos Fóruns

Clicar no botão ou no OBRIGADO não mata ninguém!
avatar

Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 17160
Pontos Ativos : 21418

Ver perfil do usuário http://www.shiftactif.com https://go.topicit.net/ZosT/61pMt1mPsG https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif
  • 0

Resolvido Re: Fórum só está abrindo a página inicial

Mensagem por iScroll em 08/04/17, 05:21 pm

Realmente, algum defeito nos cookies. Desde já agradeço.
avatar

iScroll
Membro do Fórum

Masculino
Inscrito dia : 08/03/2015
Mensagens : 1567
Pontos Ativos : 2126

Ver perfil do usuário http://ultimatelife.forumeiros.com

Resolvido Re: Fórum só está abrindo a página inicial

Mensagem por Shek em 08/04/17, 05:26 pm

Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.

Tópico marcado como Resolvido e movido para "Questões resolvidas".


Shek CrowleyAdmineiro - Fórum dos Fóruns

Clicar no botão ou no OBRIGADO não mata ninguém!
avatar

Shek
Admineiro
Admineiro

Masculino
Inscrito dia : 11/04/2009
Mensagens : 17160
Pontos Ativos : 21418

Ver perfil do usuário http://www.shiftactif.com https://go.topicit.net/ZosT/61pMt1mPsG https://www.facebook.com/shek.crowley https://twitter.com/shek_forumactif

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum