Coloquei um ads no viewtopic_body e não aparece

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Coloquei um ads no viewtopic_body e não aparece

Mensagem por soldado em Qua 20 Dez 2017 - 10:59

Detalhes da questão


Endereço do fórum: https://www.forummoneyonline.com/
Versão do fórum: phpBB3

Descrição


Saudações amigo, coloque um ads no viewtopic_body, mas inveslimente não está aparecendo



Última edição por soldado em Sab 23 Dez 2017 - 10:35, editado 1 vez(es)
avatar

soldado
Usuário avançado

Masculino
Inscrito dia : 21/03/2016
Mensagens : 389
Pontos Ativos : 653

Ver perfil do usuário http://forummoneyonline.forumeiros.com/

Resolvido Re: Coloquei um ads no viewtopic_body e não aparece

Mensagem por Ketholy em Sab 23 Dez 2017 - 7:42

Olá autor,

Tente coloca-lo no final do Template, veja se resulta.

Até mais!
avatar

Ketholy
Membro do Fórum

Feminino
Inscrito dia : 20/01/2017
Mensagens : 1176
Pontos Ativos : 1386

Ver perfil do usuário http://jogosrpg-com-br.forumais.com/forum http://assuntosgeral-com-br.forumais.com https://twitter.com/Ketholy Suan

Resolvido Re: Coloquei um ads no viewtopic_body e não aparece

Mensagem por Ketholy em Dom 24 Dez 2017 - 9:21

Questão marcada como Resolvida ou o Autor solicitou que ela fosse arquivada.
Tópico marcado como Resolvido e movido para Questões resolvidas.
avatar

Ketholy
Membro do Fórum

Feminino
Inscrito dia : 20/01/2017
Mensagens : 1176
Pontos Ativos : 1386

Ver perfil do usuário http://jogosrpg-com-br.forumais.com/forum http://assuntosgeral-com-br.forumais.com https://twitter.com/Ketholy Suan

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum