[Resolvido] [Bug] Problema com titulos dos topicos

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido [Resolvido] [Bug] Problema com titulos dos topicos

Mensagem por Alvega em 13/09/10, 08:28 pm

Olá,

Dúvida :
Desde há umas horas que não é possível colocar títulos dos tópicos com acentos. Aparece a mensagem a dizer que o título tem que ter entre 7 e 150 caracteres.
Agradecia que resolvessem o problema.
Neste fórum acontece a mesma coisa e tive que tirar os acentos do título.

Procedimentos que foram tentados para resolver :
Testado em todos os browsers.

Captura de tela (quando necessário) :


Obrigado.

Alvega
Nível 10

Masculino
Inscrito dia : 15/04/2008
Mensagens : 255
Pontos Ativos : 194

Ver perfil do usuário

Resolvido Re: [Resolvido] [Bug] Problema com titulos dos topicos

Mensagem por Solkis em 13/09/10, 09:12 pm

Boa noite,

De fato o problema está acontecendo e já foi alertado para a equipe técnica!

Até mais.
avatar

Solkis
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 26/01/2008
Mensagens : 9983
Pontos Ativos : 12074

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Re: [Resolvido] [Bug] Problema com titulos dos topicos

Mensagem por Gabe em 14/09/10, 07:04 pm

Olá.

Chequem comigo, mas acredito que o problema foi resolvido... Piscada

Abraços, gabe.
avatar

Gabe
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 10/01/2010
Mensagens : 5770
Pontos Ativos : 7546

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Re: [Resolvido] [Bug] Problema com titulos dos topicos

Mensagem por Solkis em 14/09/10, 08:02 pm

Boa noite,

Sim, o problema já foi resolvido!

Até mais.
avatar

Solkis
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 26/01/2008
Mensagens : 9983
Pontos Ativos : 12074

Ver perfil do usuário http://ajuda.forumeiros.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum