[Resolvido] O vídeo não aparece todo

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido [Resolvido] O vídeo não aparece todo

Mensagem por Shaarck em 27/09/10, 01:16 pm

Resolvi fazer um fórum só que posts mais para vídeos.O que acontece é que o vídeo é do youtube e aonde fica o play e pause não aparece,como se fosse um html de nada.Agora lá não tem como apertar pause ou play por causa disso.Tem aluma coisa que posso fazer para inverter isso?


Última edição por Shaarck em 27/09/10, 03:46 pm, editado 1 vez(es)
avatar

Shaarck
Nível 5

Masculino
Inscrito dia : 14/05/2010
Mensagens : 38
Pontos Ativos : 79

Ver perfil do usuário http://myojo.rg3.net

Resolvido Re: [Resolvido] O vídeo não aparece todo

Mensagem por milo100 em 27/09/10, 01:28 pm

Olá, como você aprega o video no pots ?
avatar

milo100
Usuário destaque

Masculino
Inscrito dia : 14/02/2010
Mensagens : 666
Pontos Ativos : 1006

Ver perfil do usuário http://downs.forumeiro.org/forum.htm

Resolvido Re: [Resolvido] O vídeo não aparece todo

Mensagem por Shaarck em 27/09/10, 01:40 pm

eu copio o "embed html" (acredito que só assim dá)
avatar

Shaarck
Nível 5

Masculino
Inscrito dia : 14/05/2010
Mensagens : 38
Pontos Ativos : 79

Ver perfil do usuário http://myojo.rg3.net

Resolvido Re: [Resolvido] O vídeo não aparece todo

Mensagem por ..Bruno.. em 27/09/10, 01:48 pm

Olá,

Você está clicando aqui para postar seu vídeo?



Se você estiver fazendo assim volte a me precurar,

Até.
avatar

..Bruno..
Nível 7

Masculino
Inscrito dia : 23/09/2010
Mensagens : 86
Pontos Ativos : 101

Ver perfil do usuário http://testeforumeiros2.forumeiros.com

Resolvido Re: [Resolvido] O vídeo não aparece todo

Mensagem por ..Bruno.. em 27/09/10, 01:50 pm

Olá,

Estáva vendo seu fórum e vi que ele está normalmente funcionando com o video no tamanho real e colocando o play e o stop do You Tube, queria lhé perguntar se não poderia ser um erro em seu computador,

Até mais.
avatar

..Bruno..
Nível 7

Masculino
Inscrito dia : 23/09/2010
Mensagens : 86
Pontos Ativos : 101

Ver perfil do usuário http://testeforumeiros2.forumeiros.com

Resolvido Re: [Resolvido] O vídeo não aparece todo

Mensagem por Shaarck em 27/09/10, 01:58 pm

Os meus primeiros vídeos postados estão normais.Eu só queria saber onde por exemplo o erro poderia estar!

Obs:vi o seu print e vou tentar clicando no ícone do vídeo. Obrigado
avatar

Shaarck
Nível 5

Masculino
Inscrito dia : 14/05/2010
Mensagens : 38
Pontos Ativos : 79

Ver perfil do usuário http://myojo.rg3.net

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum