[Resolvido] Título do fórum não aparece

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido [Resolvido] Título do fórum não aparece

Mensagem por Naseshi em 25/10/10, 09:14 pm

Olá pessoal!

Eu gostaria de saber se tem como colocar para aparecer no Fórum o Título dele. Eu já coloquei a opção para colocar, mas não aparece, será que é porque ele deve tá de cor branca e o fundo é branco?

É o que eu tou pensando, mas como eu não quero fazer nehuma besteira, eu vim perguntar. Então, tem como resolver isto?


Última edição por Naseshi em 25/10/10, 09:19 pm, editado 1 vez(es)
avatar

Naseshi
Nível 3

Masculino
Inscrito dia : 25/10/2010
Mensagens : 22
Pontos Ativos : 40

Ver perfil do usuário http://www.narutogamerpg.forumeiros.net

Resolvido Re: [Resolvido] Título do fórum não aparece

Mensagem por Callie em 25/10/10, 09:16 pm

Olá Naseshi,

De facto é por causa da cor branca.
Experimente alterar. Caso precise de ajuda indique-nos.

Até mais.
avatar

Callie
Principal contribuidor
Principal contribuidor

Feminino
Inscrito dia : 20/12/2009
Mensagens : 5007
Pontos Ativos : 7285

Ver perfil do usuário

Resolvido Re: [Resolvido] Título do fórum não aparece

Mensagem por Naseshi em 25/10/10, 09:19 pm

Foi isso mesmo ' joãopedro!

Brigado aí vei!

Muito feliz
avatar

Naseshi
Nível 3

Masculino
Inscrito dia : 25/10/2010
Mensagens : 22
Pontos Ativos : 40

Ver perfil do usuário http://www.narutogamerpg.forumeiros.net

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum