[Resolvido] Fazer o google analytics funcionar

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido [Resolvido] Fazer o google analytics funcionar

Mensagem por Roscharc em 12/11/10, 12:57 pm

Eu ja li e reli o Tutorial.
Tentei de várias formas e ja procure aqui no fórum tópicos iguais, e não achei.


É o seguinte, ja coloque aquele código UA no meu fórum, e ja coloquei o código todo no Portal. Fiz tudo como mandou o tutorial. Mas la no portal ele não aparece, apenas apareçe 2 riscos e mais nada


Como resolver?


Última edição por Roscharc em 13/11/10, 12:07 pm, editado 1 vez(es)
avatar

Roscharc
Nível 5

Masculino
Inscrito dia : 31/10/2010
Mensagens : 56
Pontos Ativos : 91

Ver perfil do usuário http://pokemonfiregame.umforum.net

Resolvido Re: [Resolvido] Fazer o google analytics funcionar

Mensagem por Yoshii em 12/11/10, 02:00 pm

Amigo para fazer o código Analytics funcionar
primeiramente você tem de se registrar na google analytics , pegue o UA fornecido pelo sistema , e depois com este código

vá na interface de administração do seu fórum
vá na Aba "Geral" e na coluna "Estatísticas" clique em "Google Analytics"
coloque seu código na ID da conta depois clique em salvar
depois desse processo , só você aguardar que os relatórios serão gerados todos os dias , logando com sua conta google vá em configurações definições clique em Analyrics , logue-se normalmente e clique no site que você adicionou , clique em visualizar relatório e pronto você terá informações mais detalhadas do seu fórum!

Espero que tenha lhe ajudado.

Yoshii
Nível 6

Masculino
Inscrito dia : 08/03/2010
Mensagens : 68
Pontos Ativos : 99

Ver perfil do usuário

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum