[Resolvido]Problema para mover um tópico

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido [Resolvido]Problema para mover um tópico

Mensagem por HeLL (ShadowsMadame) em 14/11/10, 10:23 pm

Olá!

Estou tentando mover um tópico em meu fórum para outro local, quando seleciono o fórum para o qual desejo remover o tópico, aparece a seguinte mensagem: "O fórum selecionado não existe" e isso acontece em todos. O que faço para resolver isso?
avatar

HeLL (ShadowsMadame)
Nível 3

Feminino
Inscrito dia : 19/01/2009
Mensagens : 23
Pontos Ativos : 35

Ver perfil do usuário http://rockandrollclan.team-forum.net/

Resolvido Re: [Resolvido]Problema para mover um tópico

Mensagem por Shion em 14/11/10, 10:26 pm

mesmo problema comigo.
avatar

Shion
Usuário destaque

Masculino
Inscrito dia : 25/02/2010
Mensagens : 779
Pontos Ativos : 1123

Ver perfil do usuário http://www.narutorpgakatsuki.com/

Resolvido Re: [Resolvido]Problema para mover um tópico

Mensagem por Gabe em 14/11/10, 10:44 pm

Olá!

O assunto já está sendo discutido aqui:

Problema em locomover sub foruns

Abraços, Gabriel.
avatar

Gabe
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 10/01/2010
Mensagens : 5770
Pontos Ativos : 7546

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Re: [Resolvido]Problema para mover um tópico

Mensagem por HeLL (ShadowsMadame) em 15/11/10, 04:41 pm

Ok.
Mas já foi resolvido.
Feliz
avatar

HeLL (ShadowsMadame)
Nível 3

Feminino
Inscrito dia : 19/01/2009
Mensagens : 23
Pontos Ativos : 35

Ver perfil do usuário http://rockandrollclan.team-forum.net/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum