Letra enorme no meu Fórum!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Letra enorme no meu Fórum!

Mensagem por Diogo15007 em 25/11/10, 09:09 pm

Só na página inicial está assim:


Nos tópicos tá tudo certinho!

Alguém pode me ajudar?

Eu já fui na fonte e no tamanho e não deu certo, fica a mesma coisa, acho que tá bugado o meu fórum, quando fui em meu outro, ficou normal.

Tem muitas coisas aqui na forumeiros que está bugado!
avatar

Diogo15007
Nível 6

Masculino
Inscrito dia : 17/11/2010
Mensagens : 73
Pontos Ativos : 134

Ver perfil do usuário http://www.habboa-forum.forumeiros.com

Resolvido Re: Letra enorme no meu Fórum!

Mensagem por Needke em 25/11/10, 09:14 pm

Boa noite,

Realmente! Penso que estará utilizando um código adicional!
Será provável que exista um código inválido, como Tags mal fechadas..

Experimente retirar os widgets do fórum, o que acontece?

Att, Needke
avatar

Needke
Usuário experiente

Masculino
Inscrito dia : 19/08/2009
Mensagens : 2761
Pontos Ativos : 4546

Ver perfil do usuário

Resolvido Re: Letra enorme no meu Fórum!

Mensagem por Diogo15007 em 25/11/10, 09:18 pm

Encontrei um negocio mal fechado, ai consegui e agora arrumei. obrigado!
avatar

Diogo15007
Nível 6

Masculino
Inscrito dia : 17/11/2010
Mensagens : 73
Pontos Ativos : 134

Ver perfil do usuário http://www.habboa-forum.forumeiros.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum