As assinaturas do meu fórum não estão aparecendo

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido As assinaturas do meu fórum não estão aparecendo

Mensagem por Leox em 30/11/10, 05:47 pm

Eu queria saber por que as assinaturas dos membros do meu fórum não estam aparecendo
e ta selecionada na parte de preferencia sempre anexar minha assinatura
por que ?

http://narutoextremeplus.forumeiros.com/forum.htm
avatar

Leox
Nível 9

Masculino
Inscrito dia : 23/08/2009
Mensagens : 203
Pontos Ativos : 370

Ver perfil do usuário http://percyjackson.forumeiro.org/forum

Resolvido Re: As assinaturas do meu fórum não estão aparecendo

Mensagem por Solkis em 30/11/10, 08:57 pm

Boa noite,

Leia este tópico:
http://ajuda.forumeiros.com/perguntas-e-respostas-frequentes-f3/assinaturas-t14811.htm#89105

Coloquei uma assinatura no meu perfil, mas não aparece. Porquê?
O fórum onde tentaste colocar a assinatura pode ter desactivado o uso de assinaturas por parte dos membros, para evitar que as páginas ficassem pesadas membros com ligações lentas terem que esperar muito tempo para que as páginas carregassem, ou por outros motivos.

No teu ou noutros fóruns que tenham as assinaturas activas, quando adicionas uma assinatura tens que clicar em "Sim", nas "Preferências", em "Anexar sempre a minha assintura". Mas, lembre-se as assinaturas somente serão exibidas em mensagens postadas após o momento em que a modificação foi feita.
Até mais.
avatar

Solkis
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 26/01/2008
Mensagens : 9983
Pontos Ativos : 12074

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Re: As assinaturas do meu fórum não estão aparecendo

Mensagem por Jigsaw em 30/11/10, 08:57 pm

Boa noite!

Em todo caso, se a mensagem do Solkis não resolver:

Veja se tem as autorizações para assinaturas de forma correta.

Acesse o seguinte local:

Painel de Controle - Usuários & Grupos - Opções dos Usuários

Em Autorizar Assinaturas, veja se está ativada a opção Grupos ou Todos os Usuários.

Até mais.
avatar

Jigsaw
Nível 7

Masculino
Inscrito dia : 07/10/2010
Mensagens : 85
Pontos Ativos : 93

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Re: As assinaturas do meu fórum não estão aparecendo

Mensagem por Nicker em 03/12/10, 10:00 pm

Olá!
Por favor, confirme se sua dúvida está resolvida ou ainda falta algo a ser dito. Pedimos encarecidamente que dê atenção ao seu tópico, informando-nos quando a questão estiver resolvida e colocando o ícone . Terá mais três dias para postar uma mensagem, caso contrário seu tópico será movido para o devido local.

Até mais.
avatar

Nicker
Usuário destaque

Masculino
Inscrito dia : 04/05/2010
Mensagens : 549
Pontos Ativos : 780

Ver perfil do usuário http://www.publieiros.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum