Modo WYSIWYG

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Modo WYSIWYG

Mensagem por Archivez em 05/12/10, 09:47 pm

Olá,

Hoje estou aqui para pedir ajuda a vocês , quando eu usava o FireFox 3.6.12 o site em que sou Administrador aparecia tranquilo esse Modo e eu utilizava muito pois facilita de mais a vida de qualquer um ,mas hoje quando eu passei a usar o Google Chrome percebi que o Icone do modo WYSIWYG não estava aparecendo para eu utilizar, então trago a vocês a minha duvida ... Como posso ativar isso no Google Chrome ?

Agradecido .
avatar

Archivez
Usuário destaque

Masculino
Inscrito dia : 12/08/2009
Mensagens : 648
Pontos Ativos : 978

Ver perfil do usuário http://www.pokeprism.forumeiros.com

Resolvido Re: Modo WYSIWYG

Mensagem por Convidad em 05/12/10, 11:02 pm

Boa noite,

Isso realmente ocorre para alguns, não para todos. Creio que algo do sistema não deve ser compatível com algum arquivo do navegador, ocorre a famosa imcompatibilidade entre sistema e navegador!

O que lhe sugiro é realmente, fazer uma troca de navegadores, usando explorer, opera ou até o próprio firefox, sinto muito.

Mais alguma coisa?
Até mais!

Convidad
Convidado


Resolvido Re: Modo WYSIWYG

Mensagem por Archivez em 05/12/10, 11:05 pm

Olá,

Não , não , você tirou minha dúvida ! Agora quero que responda meu outro tópico se não for encomado , pois preciso disso rapidamente !
avatar

Archivez
Usuário destaque

Masculino
Inscrito dia : 12/08/2009
Mensagens : 648
Pontos Ativos : 978

Ver perfil do usuário http://www.pokeprism.forumeiros.com

Resolvido Re: Modo WYSIWYG

Mensagem por Convidad em 05/12/10, 11:23 pm

Disponha! Piscada

Convidad
Convidado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum