Fórum com problema

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Fórum com problema

Mensagem por --WiLL-- em 22/12/10, 04:32 pm

Olá a todos! Gostaria de ajuda pra resolver um problema que eu n faço ideia de como ocorreu. Eu tava navegando normalmente pelo meu fórum e qdo fui atualizar a pagina aconteceu isso:



Essa é a página das categorias e fóruns, mas sumiu tudo. Já tentei modificar quase tudo pelo painel de controle e tbm já tentei usar o recurso de backup, mas nda resolveu.

Agradeço pela atençao d tdos e espero q possam me ajudar.
avatar

--WiLL--
Nível 2

Masculino
Inscrito dia : 22/12/2010
Mensagens : 7
Pontos Ativos : 9

Ver perfil do usuário http://www.skylineguild.forumeiros.com

Resolvido Re: Fórum com problema

Mensagem por Callie em 22/12/10, 05:19 pm

Olá --WiLL--,

O problema ainda persiste? Visitei o fórum e apareceu tudo normalmente. Já tentou reiniciar o browser?

Até mais.
avatar

Callie
Principal contribuidor
Principal contribuidor

Feminino
Inscrito dia : 20/12/2009
Mensagens : 5007
Pontos Ativos : 7285

Ver perfil do usuário

Resolvido Re: Fórum com problema

Mensagem por --WiLL-- em 22/12/10, 05:21 pm

Já tentei assim. Acabei de tentar atualizar d novo mas continua do msm jeito =/
avatar

--WiLL--
Nível 2

Masculino
Inscrito dia : 22/12/2010
Mensagens : 7
Pontos Ativos : 9

Ver perfil do usuário http://www.skylineguild.forumeiros.com

Resolvido Re: Fórum com problema

Mensagem por Callie em 22/12/10, 05:23 pm

E esse problema ocorre só consigo?
Que browser utiliza?
avatar

Callie
Principal contribuidor
Principal contribuidor

Feminino
Inscrito dia : 20/12/2009
Mensagens : 5007
Pontos Ativos : 7285

Ver perfil do usuário

Resolvido Re: Fórum com problema

Mensagem por --WiLL-- em 22/12/10, 05:24 pm

Internet Explorer 8. Mas eu axei outros usuarios tbm com o msm problema ow pelo menos semelhante. Pode ser algum problema com o browser?
avatar

--WiLL--
Nível 2

Masculino
Inscrito dia : 22/12/2010
Mensagens : 7
Pontos Ativos : 9

Ver perfil do usuário http://www.skylineguild.forumeiros.com

Resolvido Re: Fórum com problema

Mensagem por Callie em 22/12/10, 05:28 pm

Sim, de fato esse problema está a acontecer com vários usuários. Estamos a tentar resolver o problema junto dos técnicos. Entretanto peço que tenha paciência e que se mantenha atento a qualquer desenvolvimento da situação.

Mais uma vez pedimos desculpa pelo incómodo causado.

avatar

Callie
Principal contribuidor
Principal contribuidor

Feminino
Inscrito dia : 20/12/2009
Mensagens : 5007
Pontos Ativos : 7285

Ver perfil do usuário

Resolvido Re: Fórum com problema

Mensagem por --WiLL-- em 22/12/10, 05:30 pm

Blz agradeço pela atençao. Vou ficar aguardando, mas onde posso me informar exatamente disso?
avatar

--WiLL--
Nível 2

Masculino
Inscrito dia : 22/12/2010
Mensagens : 7
Pontos Ativos : 9

Ver perfil do usuário http://www.skylineguild.forumeiros.com

Resolvido Re: Fórum com problema

Mensagem por Callie em 22/12/10, 05:31 pm

Fique atento a este tópico e a outros do mesmo tipo.
Tentaremos ser breves e esclarecedores.
avatar

Callie
Principal contribuidor
Principal contribuidor

Feminino
Inscrito dia : 20/12/2009
Mensagens : 5007
Pontos Ativos : 7285

Ver perfil do usuário

Resolvido Re: Fórum com problema

Mensagem por --WiLL-- em 22/12/10, 05:34 pm

Ok obrigado novamente.
avatar

--WiLL--
Nível 2

Masculino
Inscrito dia : 22/12/2010
Mensagens : 7
Pontos Ativos : 9

Ver perfil do usuário http://www.skylineguild.forumeiros.com

Resolvido Re: Fórum com problema

Mensagem por Convidad em 22/12/10, 06:38 pm

Boa noite querido usuário,

Eu estiver visitando o seu fórum com dois navegadores diferentes, mais nenhum deles era o IE. Em ambos, tudo correu normal, tudo funciona na mais perfeita forma.

Peço que use outros navegadores, é a única forma de resolvermos o seu problema, sinto muito.

Abraços.

Convidad
Convidado


Resolvido Re: Fórum com problema

Mensagem por --WiLL-- em 22/12/10, 06:41 pm

Tudo bem vou utilizando outro enquanto persistir o problema no IE. Obrigado pela atenção equipe forumeiros.
avatar

--WiLL--
Nível 2

Masculino
Inscrito dia : 22/12/2010
Mensagens : 7
Pontos Ativos : 9

Ver perfil do usuário http://www.skylineguild.forumeiros.com

Resolvido Re: Fórum com problema

Mensagem por Convidad em 22/12/10, 07:00 pm

Disponha. Piscada

Convidad
Convidado


Resolvido Re: Fórum com problema

Mensagem por D69 em 22/12/10, 07:31 pm

Boas,acontece o mesmo no meu forum IE8.Mas tentei entrar plo mozila firefox e aí até ja deu pra ver o meu forum normal,so que nao reconhece minha pass ou nick.O que devo fazer?
avatar

D69
Nível 8

Masculino
Inscrito dia : 06/09/2010
Mensagens : 133
Pontos Ativos : 179

Ver perfil do usuário http://www.planetawebmusic.net

Resolvido Re: Fórum com problema

Mensagem por Callie em 22/12/10, 07:33 pm

Não consegue efetuar o login utilizando o Mozilla? Tem a certeza de que não se enganou em nenhum dado?
avatar

Callie
Principal contribuidor
Principal contribuidor

Feminino
Inscrito dia : 20/12/2009
Mensagens : 5007
Pontos Ativos : 7285

Ver perfil do usuário

Resolvido Re: Fórum com problema

Mensagem por D69 em 22/12/10, 07:34 pm

Certeza absoluta!!!Mas posso pedir uma senha nova ou devo esperar que resolvam o probl?
avatar

D69
Nível 8

Masculino
Inscrito dia : 06/09/2010
Mensagens : 133
Pontos Ativos : 179

Ver perfil do usuário http://www.planetawebmusic.net

Resolvido Re: Fórum com problema

Mensagem por Callie em 22/12/10, 07:43 pm

Olá novamente,

Experimente o seguinte:

  • Tente limpar os cookies

  • Verifique se está a utilizar a versão mais recente do navegador

  • Confira se o Caps Lock está off/on

  • Digite mesmo a senha caso tenha os dados guardados no histórico


Caso nenhuma das opções resulte peço-lhe que utilize a opção de recuperação de senha.

Até mais.
avatar

Callie
Principal contribuidor
Principal contribuidor

Feminino
Inscrito dia : 20/12/2009
Mensagens : 5007
Pontos Ativos : 7285

Ver perfil do usuário

Resolvido Re: Fórum com problema

Mensagem por [EmT]Gustavo[L] em 22/12/10, 07:48 pm

vai ser resolvido logo? 60% das pessoas usam Internet Explorer, to precisando do fórum rápido, a maioria dos registrados aqui, não conseguiram acessar, espero que resolvam rápido isso ae.
avatar

[EmT]Gustavo[L]
Nível 3

Masculino
Inscrito dia : 14/12/2010
Mensagens : 20
Pontos Ativos : 28

Ver perfil do usuário http://emtclan.forumbrasil.net

Resolvido Re: Fórum com problema

Mensagem por Callie em 22/12/10, 07:51 pm

Estão a tentar resolver o problema, mas segundo se sabe é mesmo do navegador.

Assim que possível voltará tudo à normalidade.
Infelizmente não podemos dar uma previsão correta do tempo que poderá demorar.
Sejam pacientes, por favor, mesmo que custe.

Até mais.
avatar

Callie
Principal contribuidor
Principal contribuidor

Feminino
Inscrito dia : 20/12/2009
Mensagens : 5007
Pontos Ativos : 7285

Ver perfil do usuário

Resolvido Re: Fórum com problema

Mensagem por For All Time em 22/12/10, 09:16 pm

Olá.

Quando esse problema for resolvido a solução valerá para todos os fóruns do Forumeiros ou será apenas para o fórum do menino que postou esse tópico?
Também estou enfrentando o mesmo problema com alguns membros.

Obrigada.
avatar

For All Time
Nível 2

Feminino
Inscrito dia : 25/07/2010
Mensagens : 14
Pontos Ativos : 18

Ver perfil do usuário http://mjdreamer.ativoforum.com/forum.htm

Resolvido Re: Fórum com problema

Mensagem por D69 em 22/12/10, 09:21 pm

Supostamente será pra todos,né!?

avatar

D69
Nível 8

Masculino
Inscrito dia : 06/09/2010
Mensagens : 133
Pontos Ativos : 179

Ver perfil do usuário http://www.planetawebmusic.net

Resolvido Re: Fórum com problema

Mensagem por #Frank! em 22/12/10, 09:24 pm

@For All Time escreveu:Olá.

Quando esse problema for resolvido a solução valerá para todos os fóruns do Forumeiros ou será apenas para o fórum do menino que postou esse tópico?
Também estou enfrentando o mesmo problema com alguns membros.

Obrigada.

Prezado senhor For All Time, se a resolução do problema serve há você,
creio então que poderá solucionar seu caso. Porém, se há características diferentes do problema citado há cima , sugiro que você post um novo tópico explicando detalhada mente seu caso, para que algum membro da equipe forumeiros possa resolvê-lo !
avatar

#Frank!
Membro do Fórum

Feminino
Inscrito dia : 14/09/2009
Mensagens : 1128
Pontos Ativos : 1606

Ver perfil do usuário http://finite.forumeiros.com

Resolvido Re: Fórum com problema

Mensagem por For All Time em 22/12/10, 09:27 pm

Luf Stifler escreveu:Prezado senhor For All Time, se a resolução do problema serve há você,
creio então que poderá solucionar seu caso. Porém, se há características diferentes do problema citado há cima , sugiro que você post um novo tópico explicando detalhada mente seu caso, para que algum membro da equipe forumeiros possa resolvê-lo !

Postei nesse tópico pq o problema é o mesmo.
Mas obrigada pela dica.
avatar

For All Time
Nível 2

Feminino
Inscrito dia : 25/07/2010
Mensagens : 14
Pontos Ativos : 18

Ver perfil do usuário http://mjdreamer.ativoforum.com/forum.htm

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum