Código não funciona

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Código não funciona

Mensagem por cyllaz em 29/12/10, 01:04 am

porque esse meu Código não esta funcionando ?

Código:
/*Nickname(minato)*/
a[href$="/u2"]:link,
a[href$="/u2"]:visited
{color: #FF0000; font-weight: bold; text-shadow: 0 0 0.9em #FFFF66}


cyllaz
Usuário destaque

Masculino
Inscrito dia : 28/11/2009
Mensagens : 890
Pontos Ativos : 1258

Ver perfil do usuário http://sparquitetura.livreforum.com/

Resolvido Re: Código não funciona

Mensagem por ddik em 29/12/10, 07:54 am

Olá,

Tente este:
Código:
/*Nickname(minato) */
a[href^="/u2"]:link,
a[href^="/u2"]:visited
{color: #FF0000; font-weight: bold; text-shadow: 0 0 0.9em #FFFF66;}

Ate mais,
ddik
avatar

ddik
Membro do Fórum

Masculino
Inscrito dia : 01/08/2009
Mensagens : 1787
Pontos Ativos : 2560

Ver perfil do usuário http://vilasims.com/

Resolvido Re: Código não funciona

Mensagem por cyllaz em 30/12/10, 01:41 am

não funcionou ainda :-P

cyllaz
Usuário destaque

Masculino
Inscrito dia : 28/11/2009
Mensagens : 890
Pontos Ativos : 1258

Ver perfil do usuário http://sparquitetura.livreforum.com/

Resolvido Re: Código não funciona

Mensagem por ddik em 30/12/10, 05:58 am

Olá,

Mostre o link do perfil onde que por isto... por que em meu forum trabalha bem.

Ate mais,
ddik
avatar

ddik
Membro do Fórum

Masculino
Inscrito dia : 01/08/2009
Mensagens : 1787
Pontos Ativos : 2560

Ver perfil do usuário http://vilasims.com/

Resolvido Re: Código não funciona

Mensagem por cyllaz em 31/12/10, 01:47 am

consegui, funcionou....

Muito Obrigado

cyllaz
Usuário destaque

Masculino
Inscrito dia : 28/11/2009
Mensagens : 890
Pontos Ativos : 1258

Ver perfil do usuário http://sparquitetura.livreforum.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum