Código não funciona

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Código não funciona

Mensagem por cyllaz em Qua 29 Dez 2010 - 4:04

porque esse meu Código não esta funcionando ?

Código:
/*Nickname(minato)*/
a[href$="/u2"]:link,
a[href$="/u2"]:visited
{color: #FF0000; font-weight: bold; text-shadow: 0 0 0.9em #FFFF66}


cyllaz
Usuário destaque

Masculino
Inscrito dia : 28/11/2009
Mensagens : 890
Pontos Ativos : 1258

Ver perfil do usuário http://sparquitetura.livreforum.com/

Resolvido Re: Código não funciona

Mensagem por ddik em Qua 29 Dez 2010 - 10:54

Olá,

Tente este:
Código:
/*Nickname(minato) */
a[href^="/u2"]:link,
a[href^="/u2"]:visited
{color: #FF0000; font-weight: bold; text-shadow: 0 0 0.9em #FFFF66;}

Ate mais,
ddik
avatar

ddik
Membro do Fórum

Masculino
Inscrito dia : 02/08/2009
Mensagens : 1787
Pontos Ativos : 2560

Ver perfil do usuário http://vilasims.com/

Resolvido Re: Código não funciona

Mensagem por cyllaz em Qui 30 Dez 2010 - 4:41

não funcionou ainda :-P

cyllaz
Usuário destaque

Masculino
Inscrito dia : 28/11/2009
Mensagens : 890
Pontos Ativos : 1258

Ver perfil do usuário http://sparquitetura.livreforum.com/

Resolvido Re: Código não funciona

Mensagem por ddik em Qui 30 Dez 2010 - 8:58

Olá,

Mostre o link do perfil onde que por isto... por que em meu forum trabalha bem.

Ate mais,
ddik
avatar

ddik
Membro do Fórum

Masculino
Inscrito dia : 02/08/2009
Mensagens : 1787
Pontos Ativos : 2560

Ver perfil do usuário http://vilasims.com/

Resolvido Re: Código não funciona

Mensagem por cyllaz em Sex 31 Dez 2010 - 4:47

consegui, funcionou....

Muito Obrigado

cyllaz
Usuário destaque

Masculino
Inscrito dia : 28/11/2009
Mensagens : 890
Pontos Ativos : 1258

Ver perfil do usuário http://sparquitetura.livreforum.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum