Banner das parcerias não aparece

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Banner das parcerias não aparece

Mensagem por K2 Expert em 27/01/11, 10:57 pm

Qual é sua questão:
Estou muito irritado !

Pois eu adiciono um parceiro e meu forum fica em branco , simplesmente despareceu o conteudo dele , não é necessaria foto , veja você mesmo :
http://forumgamesworld.forumeiros.com/

Não aparece de geito nenhum !
Eu ja modifiquei o codigo e isso não vai , e agora ? faço oque ? deleeto o forum ? Estou Quase !
O forum aparece e some.....

Que medidas você tomou para corrigir o problema:
Não resolvi

Apresente-nos imagens do problema (se necessário):
avatar

K2 Expert
Nível 9

Masculino
Inscrito dia : 29/11/2010
Mensagens : 183
Pontos Ativos : 320

Ver perfil do usuário http://www.forumgamesworld.forumeiros.com

Resolvido Re: Banner das parcerias não aparece

Mensagem por milo100 em 27/01/11, 11:20 pm

tenta fazer assim

[url=LINK_DO_SITE]IMAGEM EM JPEG[/url]


Espero ter ajudado
avatar

milo100
Usuário destaque

Masculino
Inscrito dia : 14/02/2010
Mensagens : 666
Pontos Ativos : 1006

Ver perfil do usuário http://downs.forumeiro.org/forum.htm

Resolvido Re: Banner das parcerias não aparece

Mensagem por K2 Expert em 28/01/11, 04:57 pm

Já concertei , nem precisou disso , mas obrigado.

MAs a questão não é essa , é que eu colocava um parceiro novo , ai
o forum ficava sem nenhum conteúdo , apenas o menu e os widgets.
avatar

K2 Expert
Nível 9

Masculino
Inscrito dia : 29/11/2010
Mensagens : 183
Pontos Ativos : 320

Ver perfil do usuário http://www.forumgamesworld.forumeiros.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum