Usuário ativado não consegue postar

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Usuário ativado não consegue postar

Mensagem por Irene Nous em 30/01/11, 09:09 am

Qual é sua questão:
Um dos usuários de meu fórum está com status ativado e não consegue postar tópicos. Como o fórum é novo, enviei convite a mim mesma para um outro e-mail mail meu para que pudesse entrar como membro comum e consegui postar tudo direitinho como membro comum.
Então pedi a esse usuário outro email dela e mandei um novo convite. Ela aparece como usuária na minha lista de membros com as duas contas ativadas e ela não consegue postar com nenhuma das duas.
O que pode ser?

Que medidas você tomou para corrigir o problema:
Para teste, eu mesma me inclui como membro com outra conta e tá tudo direitinho.
Esse usuário mandou outro email com o qual foi convidada e também não consegue postar.
Já verifiquei as listas de autorizações dela e está OK: ler e escrever (verde)

Apresente-nos imagens do problema (se necessário):
avatar

Irene Nous
Nível 1

Feminino
Inscrito dia : 29/01/2011
Mensagens : 3
Pontos Ativos : 5

Ver perfil do usuário http://www.cmcp.forumbom.com

Resolvido Re: Usuário ativado não consegue postar

Mensagem por Irene Nous em 30/01/11, 02:11 pm

Alguém pode me ajudar?
Não sei mais o que fazer!
avatar

Irene Nous
Nível 1

Feminino
Inscrito dia : 29/01/2011
Mensagens : 3
Pontos Ativos : 5

Ver perfil do usuário http://www.cmcp.forumbom.com

Resolvido Re: Usuário ativado não consegue postar

Mensagem por Cream em 30/01/11, 02:18 pm

Olá,

Já tentou ver as autorizações dos sub - fóruns para ver se não há nada errado?

Até!
avatar

Cream
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 15/12/2010
Mensagens : 8540
Pontos Ativos : 11636

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Re: Usuário ativado não consegue postar

Mensagem por Itachi Uchiha em 01/02/11, 12:43 pm

Talvez você proibiu os membros de postarem em algumas das áreas.
Confira em:
Geral > Categoria e Fóruns > E vá vereficando as áreas em autorizações!

Cordialmente.

Wolk
avatar

Itachi Uchiha
Membro do Fórum

Masculino
Inscrito dia : 14/06/2010
Mensagens : 1292
Pontos Ativos : 1860

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Re: Usuário ativado não consegue postar

Mensagem por Irene Nous em 02/02/11, 06:40 am

Resolvi o problema excluindo as duas contas de usuário. Enviei um novo convite e , via MSN ao vivo, fui orientando os passos para registro. Deu certo! Até hoje não sei o que aconteceu. Talvez o usuário tenha afirmado que fez isso e aquilo e, na verdade, na tem muita intimidade com esse tipo de coisa. A explicação plausível que encontro é essa.

Obrigada Lucky e Wolk!
avatar

Irene Nous
Nível 1

Feminino
Inscrito dia : 29/01/2011
Mensagens : 3
Pontos Ativos : 5

Ver perfil do usuário http://www.cmcp.forumbom.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum