Problema na configuração de assinatura

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Problema na configuração de assinatura

Mensagem por Allex em 02/03/11, 09:35 am

Qual é sua questão:

Olá Gente!

Eu Estou Com Uma Dúvida Assim.
Meu Amigo No Fórum Dele Tem uma Imagen Em Vez Disso Na Assinatura e a Minha é Assim; Gostaria De Saber Como Colocar, Mais Ele Nunca Ta Onlline Para Perguntar Então Resolvii Perguntar Ao Forumeiros. Então Espero Que Ajudem Como Todas As Minha Útimas Perguntas.
------------------------Assinatura---------------------------

À Dele Tem Uma Imagen Como Mostra Abaixo,
Gostaria De Saber Como Colocar Uma Também!


Atensiosamente: Allex


Que medidas você tomou para corrigir o problema:

...............................................


Apresente-nos imagens do problema (se necessário):
Spoiler:


Última edição por Allex em 03/03/11, 07:30 pm, editado 1 vez(es)
avatar

Allex
Nível 8

Masculino
Inscrito dia : 23/12/2010
Mensagens : 107
Pontos Ativos : 177

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Re: Problema na configuração de assinatura

Mensagem por #Frank! em 02/03/11, 10:08 am

Olá !

Você quer colocar uma assinatura?
Basta ir a seu perfil, clicar na aba assinatura e colocar no campo o código de imagem.

Código:
[img] Link da imagem. [/img]

Já tentou fazer isto?
Se não é isto, não compreendi sua dúvida. Explique-a melhor.

Até mais.
Ravenger.
avatar

#Frank!
Membro do Fórum

Feminino
Inscrito dia : 14/09/2009
Mensagens : 1128
Pontos Ativos : 1606

Ver perfil do usuário http://finite.forumeiros.com

Resolvido Re: Problema na configuração de assinatura

Mensagem por Allex em 03/03/11, 07:30 pm

Olá Game Over !

Muito Obrigado Pela Sua Ajuda.

A A Proxima.
avatar

Allex
Nível 8

Masculino
Inscrito dia : 23/12/2010
Mensagens : 107
Pontos Ativos : 177

Ver perfil do usuário http://ajuda.forumeiros.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum