Widgets localizados no lado direito da página desapareceram

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Widgets localizados no lado direito da página desapareceram

Mensagem por Maty_bergmann em 02/03/11, 09:16 pm

Qual é sua questão:
Olá pessoal, eu sou novo por aqui, e também novo no forumeiros. Criei um fórum recentemente sobre informática, onde coloquei duas colunas com widigets no fórum.
A da esquerda funciona normalmente, porém a do lado direito de vez em quando some.

Que medidas você tomou para corrigir o problema:
Eu alterei o tamanho das colunas, distancia entre elas e os widigets que estavam daquele lado.
Nada deu resultado

Apresente-nos imagens do problema (se necessário):
http://img856.imageshack.us/i/erro3.png/
http://img12.imageshack.us/i/erro2d.png/
http://img138.imageshack.us/i/erro1i.png/
avatar

Maty_bergmann
Nível 1

Masculino
Inscrito dia : 02/03/2011
Mensagens : 2
Pontos Ativos : 4

Ver perfil do usuário http://mundodainformatica.forumeiros.com/

Resolvido Re: Widgets localizados no lado direito da página desapareceram

Mensagem por Luciano98 em 02/03/11, 09:48 pm

Olá Maty_bergmann,

:seta3: Painel de Controle Seta Módulos Seta Portal & Widgets Seta Gestão dos widgets do fórum Seta Opções gerais dos widgets do fórum

No campo "Largura coluna 3 (direita)" mude para o valor para "180"[/quote]

Até mais.
avatar

Luciano98
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 01/09/2010
Mensagens : 7648
Pontos Ativos : 11045

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Re: Widgets localizados no lado direito da página desapareceram

Mensagem por Maty_bergmann em 02/03/11, 10:40 pm

Olá, mas como mostra a imagem 2, as configurações já são está, 180 tanto na coluna da direita quanto na esquerda, mas mesmo assim não aparece...
avatar

Maty_bergmann
Nível 1

Masculino
Inscrito dia : 02/03/2011
Mensagens : 2
Pontos Ativos : 4

Ver perfil do usuário http://mundodainformatica.forumeiros.com/

Resolvido Re: Widgets localizados no lado direito da página desapareceram

Mensagem por #Frank! em 03/03/11, 10:11 am

Olá !

Já havia visto um tópico com o mesmo erro, widgets em diferentes colunas no fórum. Ao usufruir as duas colunas de widgets, muitas vezes poderá acontecer isso em seu navegador, ele não deixar visível.
Tente colocar os widgets em apenas um lado para a melhor configuração de sua página. Entre em seu fórum usando outro tipo de navegador.

Tente isto :

Painel de controle Seta Módulos Seta Portal e widgets Seta Gestão dos widgets do fórum

Basta arrastar os seus widgets para o lado direito e em cima colocar "Largura coluna 1 (esquerda)=0"


A resposta foi satisfatória? ( Caso não, coloque o link de seu site para observar e desfaça o item dito a cima de modificar a coluna 1 ) .
Abraços, Ravenger.
avatar

#Frank!
Membro do Fórum

Feminino
Inscrito dia : 14/09/2009
Mensagens : 1128
Pontos Ativos : 1606

Ver perfil do usuário http://finite.forumeiros.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum