Problema com estrutura

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Problema com estrutura

Mensagem por Kolseuvis em 14/03/11, 02:13 pm

Qual é sua questão:
A minha estrutura estava normal, e de ontem para hoje se desorganizou. Não é só comigo ou com meu navegador, e acontece com outros membros também. Presumo que imagem abaixo explique melhor o meu problema.

Que medidas você tomou para corrigir o problema:
Mudei de navegador e mexi nas dimensões do fórum, mas nada resolveu.

Apresente-nos imagens do problema (se necessário):
avatar

Kolseuvis
Membro do Fórum

Masculino
Inscrito dia : 25/04/2009
Mensagens : 1099
Pontos Ativos : 2122

Ver perfil do usuário http://www.formigaeletrica.com.br

Resolvido Re: Problema com estrutura

Mensagem por Needke em 14/03/11, 02:25 pm

Olá Kolseuvis,

Será que utilizou um código adicional no seu fórum?
Já perguntou isso aos seus sub-administradores?

Att, Needke
avatar

Needke
Usuário experiente

Masculino
Inscrito dia : 19/08/2009
Mensagens : 2761
Pontos Ativos : 4546

Ver perfil do usuário

Resolvido Re: Problema com estrutura

Mensagem por Itachi Uchiha em 14/03/11, 04:15 pm

Já testou outros navegadores?
Teste o Chrome Piscada
avatar

Itachi Uchiha
Membro do Fórum

Masculino
Inscrito dia : 14/06/2010
Mensagens : 1292
Pontos Ativos : 1860

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Re: Problema com estrutura

Mensagem por Kolseuvis em 14/03/11, 08:32 pm

Olá Needke, já conversei sim e não foi adicionado nada. O css continua como sempre foi! Caso seja necessário, posto o css para você!

joãovicto, como eu já havia escrito, eu já testei com outros navegadores.
avatar

Kolseuvis
Membro do Fórum

Masculino
Inscrito dia : 25/04/2009
Mensagens : 1099
Pontos Ativos : 2122

Ver perfil do usuário http://www.formigaeletrica.com.br

Resolvido Re: Problema com estrutura

Mensagem por #Frank! em 15/03/11, 12:20 am

Olá !

Vamos olhar a estrutura de seu fórum.
Acendendo a :

Painel de controle Seta Visualização Seta Estrutura e Hierarquia.

Veja se está marcada a opção : Nenhum. Caso esteja, teremos de alterar ela.
Coloque na opção : MÉDIO ou Completo. ( Sugiro médio ) .
Logo depois salve e veja se resultou algo em seu fórum.


Atenciosamente.
BlueAngel.
avatar

#Frank!
Membro do Fórum

Feminino
Inscrito dia : 14/09/2009
Mensagens : 1128
Pontos Ativos : 1606

Ver perfil do usuário http://finite.forumeiros.com

Resolvido Re: Problema com estrutura

Mensagem por Kolseuvis em 15/03/11, 03:42 am

Olá amigo BlueAngel,
Agradeço a ajuda e o detalhamento, mas eu uso de fato Médio!
avatar

Kolseuvis
Membro do Fórum

Masculino
Inscrito dia : 25/04/2009
Mensagens : 1099
Pontos Ativos : 2122

Ver perfil do usuário http://www.formigaeletrica.com.br

Resolvido Re: Problema com estrutura

Mensagem por Callie em 15/03/11, 12:25 pm

Olá Kolseuvis,

Poderia passar o endereço do fórum em questão por favor?

Até mais.
avatar

Callie
Principal contribuidor
Principal contribuidor

Feminino
Inscrito dia : 20/12/2009
Mensagens : 5007
Pontos Ativos : 7285

Ver perfil do usuário

Resolvido Re: Problema com estrutura

Mensagem por Kolseuvis em 15/03/11, 02:25 pm

Olá amigo joão, segue o endereço:
http://nerdonline.forumeiros.com/

No aguardo.
avatar

Kolseuvis
Membro do Fórum

Masculino
Inscrito dia : 25/04/2009
Mensagens : 1099
Pontos Ativos : 2122

Ver perfil do usuário http://www.formigaeletrica.com.br

Resolvido Re: Problema com estrutura

Mensagem por Callie em 15/03/11, 03:21 pm

Olá de novo,

Estou a utilizar o google chrome e consigo ver o fórum normalmente, sem o problema relatado acima. Mantém-se a mesma situação?

Até mais.
avatar

Callie
Principal contribuidor
Principal contribuidor

Feminino
Inscrito dia : 20/12/2009
Mensagens : 5007
Pontos Ativos : 7285

Ver perfil do usuário

Resolvido Re: Problema com estrutura

Mensagem por Kolseuvis em 15/03/11, 04:06 pm

Pois então, com o chrome também consigo visualizar normalmente, e mesmo assim ainda tem horas que desconfigura. No firefox acontece sempre. Isto não tem concerto? Pois a maioria dos internautas usam firefox.
avatar

Kolseuvis
Membro do Fórum

Masculino
Inscrito dia : 25/04/2009
Mensagens : 1099
Pontos Ativos : 2122

Ver perfil do usuário http://www.formigaeletrica.com.br

Resolvido Re: Problema com estrutura

Mensagem por #Frank! em 16/03/11, 10:04 pm

@Kolseuvis escreveu:Pois então, com o chrome também consigo visualizar normalmente, e mesmo assim ainda tem horas que desconfigura. No firefox acontece sempre. Isto não tem concerto? Pois a maioria dos internautas usam firefox.

Olá !

Tente limpar o " cache " de seus dois navegadores e depois tentar visualizá-los.
Caso o erro persistir, não a como modificá-lo.
Como o dito a cima pelo joãopedro, também estou usando o : Google Chrome e tudo me aparenta normal.



Você necessita de suporte adicional ?



Atenciosamente.
BlueAngel.
avatar

#Frank!
Membro do Fórum

Feminino
Inscrito dia : 14/09/2009
Mensagens : 1128
Pontos Ativos : 1606

Ver perfil do usuário http://finite.forumeiros.com

Resolvido Re: Problema com estrutura

Mensagem por Kolseuvis em 17/03/11, 01:56 am

Bom amigo, como eu percebi, o problema parece ser grande ! rsrs
Perdoe amigo Blue, mas sou técnico de informática, e creio que o que causa isto seja algum problema técnico! O cache é o menor dos meus problemas.
Digo isso, pois como falei mais acima, alguns membros e amigos que pedi para visualizar, estão com o mesmo problema, e mesmo usando o chrome não conseguem um bom resultado!

Agradeço o suporte!
Paz para todos! Forte abraço!
avatar

Kolseuvis
Membro do Fórum

Masculino
Inscrito dia : 25/04/2009
Mensagens : 1099
Pontos Ativos : 2122

Ver perfil do usuário http://www.formigaeletrica.com.br

Resolvido Re: Problema com estrutura

Mensagem por #Frank! em 18/03/11, 08:20 pm

Olá !

Sinto muito, porém as vezes isto podê ocasionar em diversos fóruns.
Lamento, não a como arrumar isto. Apenas se tentar refazer o código CSS para ver se consegue arrumar isto.

Você necessita de suporte adicional ?


Atenciosamente.
BlueAngel.
avatar

#Frank!
Membro do Fórum

Feminino
Inscrito dia : 14/09/2009
Mensagens : 1128
Pontos Ativos : 1606

Ver perfil do usuário http://finite.forumeiros.com

Resolvido Re: Problema com estrutura

Mensagem por Kolseuvis em 18/03/11, 10:06 pm

Ok, mais uma vez obrigado !
Não necessito de suporte adicional! Podem trancar !

Obrigado amigos! \õ/
avatar

Kolseuvis
Membro do Fórum

Masculino
Inscrito dia : 25/04/2009
Mensagens : 1099
Pontos Ativos : 2122

Ver perfil do usuário http://www.formigaeletrica.com.br

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum