Função envio de e-mail

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Função envio de e-mail

Mensagem por advoghado em 15/03/11, 02:59 pm

Qual é sua questão:
A função de email board@forum... não está enviando e-mails faz uma semana, quando seleciono a opção do meu e-mail pessoal ela vai normalmente, mas o e-mail aparece meu nome e gostaria de usar o e-mail do Forumeiros que aparece o nome do meu Forum no e-mail, porque não funciona mais, sendo que vinha funcionando normalemnerte?

Que medidas você tomou para corrigir o problema:
nenhuma

Apresente-nos imagens do problema (se necessário):
não precisa

advoghado
Nível 6

Masculino
Inscrito dia : 03/02/2010
Mensagens : 77
Pontos Ativos : 129

Ver perfil do usuário http://pokerbr.livreforum.com

Resolvido Re: Função envio de e-mail

Mensagem por Callie em 16/03/11, 09:36 am

Olá advoghado,

Poderia dizer-me se é indiferente quando preenche somente um campo ou os dois? O problema persiste mesmo dessa forma?

Até mais.
avatar

Callie
Principal contribuidor
Principal contribuidor

Feminino
Inscrito dia : 20/12/2009
Mensagens : 5007
Pontos Ativos : 7285

Ver perfil do usuário

Resolvido Re: Função envio de e-mail

Mensagem por ThiagoPacheco em 17/03/11, 01:36 pm

Olá!

Ainda necessita de suporte adicional?

Até mais. Feliz
avatar

ThiagoPacheco
Membro do Fórum

Masculino
Inscrito dia : 22/01/2010
Mensagens : 1282
Pontos Ativos : 1785

Ver perfil do usuário http://futebolarpg.forumeiro.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum