Meu fórum tem 1103 usuários e marca só 1102

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Meu fórum tem 1103 usuários e marca só 1102

Mensagem por AlexandreJR em 21/03/11, 07:19 am

Qual é sua questão:
Olá!

Meu fórum tem 1103 usuários e marca só 1102, sempre quando coloco isso, ele nao marca a mais de 1003...

Ajudem por favor

Que medidas você tomou para corrigir o problema:
Tirar o Widget e re-colocar.

Apresente-nos imagens do problema (se necessário):
avatar

AlexandreJR
Nível 5

Masculino
Inscrito dia : 06/03/2011
Mensagens : 41
Pontos Ativos : 63

Ver perfil do usuário http://gtabrasilmods.forumeiros.com

Resolvido Re: Meu fórum tem 1103 usuários e marca só 1102

Mensagem por Terabyte! em 21/03/11, 09:23 am

Creio que o "Admin" (Fundador) não conta :X
avatar

Terabyte!
Nível 2

Masculino
Inscrito dia : 21/03/2011
Mensagens : 5
Pontos Ativos : 10

Ver perfil do usuário http://expressiv.formueiros.com

Resolvido Re: Meu fórum tem 1103 usuários e marca só 1102

Mensagem por Taynã em 21/03/11, 09:39 am

Reveja os membros e veja se não tem membros Inativos.
Se não for isso me contate por aqui.

Att Taynã Feliz aniversário
avatar

Taynã
Membro do Fórum

Masculino
Inscrito dia : 22/11/2010
Mensagens : 1172
Pontos Ativos : 1550

Ver perfil do usuário http://publieiros.com

Resolvido Re: Meu fórum tem 1103 usuários e marca só 1102

Mensagem por AlexandreJR em 21/03/11, 09:59 am

Claro que o Admin é uma Conta, isso é FATO,
http://gtabrasilmods.forumeiros.com/u1

Essa e minha conta admin

@Taynã

Então, eu coloquei o código atual que no caso é:

http://gtabrasilmods.forumeiros.com/u1103

MAis ele aparece como 1102

Vo caso o 1102 é:
http://gtabrasilmods.forumeiros.com/u1102

Mais só que ele aparece so como 1101.

E admin tem conta olhe:

avatar

AlexandreJR
Nível 5

Masculino
Inscrito dia : 06/03/2011
Mensagens : 41
Pontos Ativos : 63

Ver perfil do usuário http://gtabrasilmods.forumeiros.com

Resolvido Re: Meu fórum tem 1103 usuários e marca só 1102

Mensagem por Luciano98 em 21/03/11, 01:11 pm

Olá!

Isso acontece quando um dos usuários é excluído ou não está ativado.
Mas é mais provável que um dos usuários esteja excluído.
Portanto não é um problema.

Resolvido?

Até mais.
Luciano98.
avatar

Luciano98
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 01/09/2010
Mensagens : 7648
Pontos Ativos : 11045

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Re: Meu fórum tem 1103 usuários e marca só 1102

Mensagem por AlexandreJR em 21/03/11, 01:38 pm

Ok, obrigado!
avatar

AlexandreJR
Nível 5

Masculino
Inscrito dia : 06/03/2011
Mensagens : 41
Pontos Ativos : 63

Ver perfil do usuário http://gtabrasilmods.forumeiros.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum