Problema no registo

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Problema no registo

Mensagem por JPZ em 20/05/11, 05:58 pm

Qual é sua questão:
Olá,
tenho vários fóruns, sendo que dois destes são http://cyber.omeuforum.net (Fórum Cyber) e o outro é http://gustavomarcondes.forumpratodos.com (Fórum Gustavo Marcondes) , sendo este último o projeto da escola em que estudo. Não coloquei nenhum link ou endereço de um fórum no outro, mas alguns usuários do fórum Gustavo Marcondes, ao apertarem em registrar neste fórum, são redirecionados ao cadastro do fórum Cyber. Alguém poderia explicar a causa disso? Não coloquei código excedente algum no fórum Gustavo Marcondes e também não há o contrário (ao clicar no cadastro do fórum Cyber aparecer o cadastro do outro fórum).

Que medidas você tomou para corrigir o problema:
Procurei qualquer link ou endereço do Fórum Cyber no Fórum Gustavo Marcondes, e não encontrei nada.

Apresente-nos imagens do problema (se necessário):
avatar

JPZ
Nível 9

Masculino
Inscrito dia : 30/06/2010
Mensagens : 182
Pontos Ativos : 256

Ver perfil do usuário http://cyber.omeuforum.net

Resolvido Re: Problema no registo

Mensagem por burlador em 20/05/11, 06:06 pm

a mim está normal

burlador
Nível 9

Masculino
Inscrito dia : 25/01/2010
Mensagens : 200
Pontos Ativos : 290

Ver perfil do usuário http://google.com

Resolvido Re: Problema no registo

Mensagem por JPZ em 20/05/11, 06:09 pm

Sim, para muitos está normal, mas alguns estão sendo redirecionados. Como pode uns sim e outros não? Se tivesse algum problema, não era para todos estarem?
avatar

JPZ
Nível 9

Masculino
Inscrito dia : 30/06/2010
Mensagens : 182
Pontos Ativos : 256

Ver perfil do usuário http://cyber.omeuforum.net

Resolvido Re: Problema no registo

Mensagem por Luciano98 em 20/05/11, 06:20 pm

@JPZ escreveu:Sim, para muitos está normal, mas alguns estão sendo redirecionados. Como pode uns sim e outros não? Se tivesse algum problema, não era para todos estarem?
Atualmente à mais alguem com esse problema.

Poderia perguntar a esse mesmo usuário se o problema persiste com ele?
Quanto usuários tiveram esse problema?

Até mais.
Luciano98.
avatar

Luciano98
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 01/09/2010
Mensagens : 7648
Pontos Ativos : 11045

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Re: Problema no registo

Mensagem por JPZ em 20/05/11, 06:32 pm

O usuário confirmou, e o problema ainda persiste. Há cerca de 13 usuários com o mesmo problema, relatando exatamente a mesma coisa.
avatar

JPZ
Nível 9

Masculino
Inscrito dia : 30/06/2010
Mensagens : 182
Pontos Ativos : 256

Ver perfil do usuário http://cyber.omeuforum.net

Resolvido Re: Problema no registo

Mensagem por Luciano98 em 20/05/11, 06:38 pm

Olá!

Testei o registro em três navegadores:
Google Chrome 11
Firefox 4
Internet Explorer 9

Funcionou normal nos três. Provavelmente não é um problema nos navegadores.

É muita coincidência isso acontecer em dois fóruns que você criou, o problema pode ser um script que você colocou nos sites.

Até mais.
Luciano98
avatar

Luciano98
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 01/09/2010
Mensagens : 7648
Pontos Ativos : 11045

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Re: Problema no registo

Mensagem por JPZ em 20/05/11, 06:48 pm

Como eu já citei antes, o fórum que está redirecionando, o Gustavo Marcondes, não está com código nem script adicional algum. E agora o número já aumentou para 15 casos. Eu acho um pouco difícil uma coicidência dessas acontecer em 15 computadores diferentes. Apesar disso, não sei como está acontecendo, pois comigo também está normal.
avatar

JPZ
Nível 9

Masculino
Inscrito dia : 30/06/2010
Mensagens : 182
Pontos Ativos : 256

Ver perfil do usuário http://cyber.omeuforum.net

Resolvido Re: Problema no registo

Mensagem por JPZ em 25/05/11, 01:21 pm

O problema permanece. Será que alguém poderia me ajudar?
avatar

JPZ
Nível 9

Masculino
Inscrito dia : 30/06/2010
Mensagens : 182
Pontos Ativos : 256

Ver perfil do usuário http://cyber.omeuforum.net

Resolvido Re: Problema no registo

Mensagem por Convidad em 31/05/11, 09:27 am

Bom dia,

Ambos os fóruns estão trabalhando perfeitamente. De fato, não há quaisquer problemas, pois eu verifiquei o funcionamento do sistema e não há quaisquer problemas para registros em seu fórum. Diversos navegadores interpretam tudo perfeitamente, diversos computadores também (se há relevância na informação, para você).

Sendo assim, poderíamos concluir o seu tópico? Pois tenho certeza, que não haverá suporte adicional, pois não existe um problema (não estou dizendo que você é mentiroso, apenas não há).

Espero ter lhe ajudado.

Convidad
Convidado


Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum