Minha barra de "Acesso Rápido" não aparece

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Minha barra de "Acesso Rápido" não aparece

Mensagem por TifaneCleia em 02/06/11, 04:36 pm

Qual é sua questão:
<b>Eu estava criando uma barra de Acesso Rápido para aparecer na página "Fórum". Mas não apareceu! Será que tem a ver com o fato de, eu já ter um Widget? O Portal?</b>
<br><br>
http://pokecristal.forumeiros.com/

Que medidas você tomou para corrigir o problema:
Nenhuma

Apresente-nos imagens do problema (se necessário):
Nenhuma
avatar

TifaneCleia
Nível 3

Feminino
Inscrito dia : 02/06/2011
Mensagens : 15
Pontos Ativos : 27

Ver perfil do usuário http://pokecristal.forumeiros.com

Resolvido Re: Minha barra de "Acesso Rápido" não aparece

Mensagem por Needke em 02/06/11, 04:38 pm

Olá TifaneCleia,

Provavelmente por não ter activo os widgets, na página do fórum, aceda assim:

Painel de Controle Seta Módulos Seta Portal & Widgets Seta Gestão dos widgets do fórum

No campo "Exibir os widgets do fórum" marque na opção "Sim" Piscada

Att, Needke
avatar

Needke
Usuário experiente

Masculino
Inscrito dia : 19/08/2009
Mensagens : 2761
Pontos Ativos : 4546

Ver perfil do usuário

Resolvido Re: Minha barra de "Acesso Rápido" não aparece

Mensagem por TifaneCleia em 02/06/11, 04:43 pm

Obrigada.
avatar

TifaneCleia
Nível 3

Feminino
Inscrito dia : 02/06/2011
Mensagens : 15
Pontos Ativos : 27

Ver perfil do usuário http://pokecristal.forumeiros.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum