Configurar os grupos de usuáros

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Configurar os grupos de usuáros

Mensagem por ArthurCorteez em 29/07/11, 05:40 pm

Acho que é um fail ou bug mesmo.
Eu crio os grupos normalmente....apareçe lá todos eles(no painel),dai eu dou F5 no forum e la em baixo nas estatisticas apareçe somente os grupos Administrador e Moderador,sendo que criei mais de 5.
Se alguem puder me ajudar,me mande um email
arthur_corteez@hotmail.com

se nao conseguir vou criar um forum pelo simple machine....melhor e sem fails :/
avatar

ArthurCorteez
Novo membro

Masculino
Inscrito dia : 29/07/2011
Mensagens : 1
Pontos Ativos : 3

Ver perfil do usuário http://liga--gsm.forumeiros.com/

Resolvido Re: Configurar os grupos de usuáros

Mensagem por peq42 em 29/07/11, 06:05 pm

mande o link do seu forum.Para eu dar uma olhada melhor no problema.

off topic: aconselho a não utilisar o smf(simple machine forum), pois ele nao possue uma personalisação boa do forum(deixando o tema normal com variaçoes na cor).Mas voce que descide


Um abraço
peq42
avatar

peq42
Usuário destaque

Masculino
Inscrito dia : 06/06/2010
Mensagens : 552
Pontos Ativos : 768

Ver perfil do usuário http://mundogamer.craftforuns.com/

Resolvido Re: Configurar os grupos de usuáros

Mensagem por Consolado em 29/07/11, 08:33 pm

Seja bem-vindo ao nosso fórum de Suporte! Como acabou de se inscrever, veja aqui alguns links importantes a saber:

Olá,

Acho que você não determinou as autorizações do grupo correto autor, Portanto, recomendo que consulte esse tópico: http://ajuda.forumeiros.com/-t12839.htm

Até mais!
Muito feliz
avatar

Consolado
Super usuário

Inscrito dia : 09/05/2011
Mensagens : 4243
Pontos Ativos : 6128

Ver perfil do usuário

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum