Fórum redirecionando errado

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Fórum redirecionando errado

Mensagem por Marlon Colhado em 05/09/11, 02:19 pm

Olá, a todos.
Eu estou com um problema, este é meu fórum: http://egyptdeveloping.forumeiros.com
Eu configurei o CNAME: forum.kazeta.com.br > egyptdeveloping.forumeiros.com
Mais eu não consigo colocar lá no Painel e toda vez que eu entro em forum.kazeta.com.br cai nesse fórum http://forum.forumactif.com/
Agora eu exclui o CNAME, alguem me ajuda?

Agradeço!
avatar

Marlon Colhado
Nível 1

Masculino
Inscrito dia : 05/09/2011
Mensagens : 2
Pontos Ativos : 4

Ver perfil do usuário http://egyptdeveloping.forumeiros.com

Resolvido Re: Fórum redirecionando errado

Mensagem por Flavisic em 05/09/11, 09:50 pm

Olá!

Crie novamente o registo CNAME, com a palavra "forum", de forma a ficar: "forum.kazeta.com.br".
De seguida, em:
Painel de Controle Seta Geral Seta Fórum Seta Endereço do fórum Seta Nome do domínio personalizado
Deverá inserir o endereço "forum.kazeta.com.br".
E carregar no botão salvar.

Após realizar esse processo, informe-nos aqui no tópico, para verificar-mos na base de dados se o domínio está associado ao Fórum.

Atenção, pois existem casos em que estes redireccionamentos demoram cerca de 48 horas, pode não ser o caso.

Piscada


Tópico movido de 'Problemas de conexão' para 'Questões sobre créditos e nomes de domínio'
avatar

Flavisic
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 09/11/2007
Mensagens : 6290
Pontos Ativos : 3467

Ver perfil do usuário http://www.webscriptner.com/

Resolvido Re: Fórum redirecionando errado

Mensagem por Marlon Colhado em 06/09/11, 03:03 pm

Feito, criei o CNAME com a palavra "forum" ficando: forum.kazeta.com.br, apontando para "forumegypt.forumeiros.com" com TTL 3600.

Por enquanto está dando isso na hora de tentar colocar:
O domínio fornecido não está bem configurado
Seu CNAME deve apontar para: forumegypt.forumeiros.com


Vou ver daqui 2 horas.
avatar

Marlon Colhado
Nível 1

Masculino
Inscrito dia : 05/09/2011
Mensagens : 2
Pontos Ativos : 4

Ver perfil do usuário http://egyptdeveloping.forumeiros.com

Resolvido Re: Fórum redirecionando errado

Mensagem por Flavisic em 06/09/11, 08:41 pm

Olá!

Será que poderia fazer uma captura de imagem da área onde configura o CNAME e onde define o valor TTL?! Se preferir envie-me a imagem por Mensagem Privada!

Obrigado!
Piscada
avatar

Flavisic
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 09/11/2007
Mensagens : 6290
Pontos Ativos : 3467

Ver perfil do usuário http://www.webscriptner.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum