Problema com os códigos das tabelas

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Problema com os códigos das tabelas

Mensagem por -Daniel! em 21/09/11, 12:13 pm

Qual é minha questão:
Bom, estamos enfrentando um pequeno problema em nosso fórum. Os códigos das tabelas estão bugando. Eu queria uma ajuda pra saber o que está acontecendo.

Medidas que eu tomei para corrigir o problema:
Procurei a Forumeiros Muito feliz

Imagens do meu problema:
http://i.imgur.com/uxH4e.png os códigos ficam assim. Mas em outro fórum que eu testei as tabelas ficam normal.

http://i.imgur.com/bwKAH.png

O código é esse aqui:

Tópico trancado!


Código:
[table style=" width: 100%; padding-left: 10%; background-color: #FAFFD1; width: 90%; border:1px solid #000000;"][tr style=" align:center;"][td][center][img]http://icons.iconarchive.com/icons/3dlb/3d-vol2/64/warning-icon.png[/img][/center][/td][td][b][size=15]Tópico trancado![/size][/b][/td][/tr][/table]
[center][img]http://illiweb.com/fa/pbucket.gif[/img]
[hide][b]Moderador: [color=red]Seu nick aqui[/color][/b][/hide][/center]

Endereço do meu fórum:
http://www.brasilplayforever.com/forum

Versão do meu fórum:
INVISION
avatar

-Daniel!
Nível 1

Masculino
Inscrito dia : 21/08/2011
Mensagens : 2
Pontos Ativos : 4

Ver perfil do usuário http://bpfpf.forumeiros.com/

Resolvido Re: Problema com os códigos das tabelas

Mensagem por Luciano98 em 21/09/11, 01:41 pm

Olá!

Painel de Controle Seta Módulos Seta Gestão dos códigos JavaScript

Procure pela página "http://www.brasilplayforever.com/h7-" do seu fórum e substitua o conteúdo dela por esse:
Código:
jQuery(document).ready(function() {jQuery('a[href^="/post?f=41&mode=newtopic"]').attr('href', '/h9-'); jQuery('a[href^="/post?f=42&mode=newtopic"]').attr('href', '/h6-'); jQuery('a[href^="/post?f=40&mode=newtopic"]').attr('href', '/h10-'); jQuery('a[href^="/post?f=57&mode=newtopic"]').attr('href', '/h11-'); jQuery('a[href^="/post?f=105&mode=newtopic"]').attr('href', '/h12-'); jQuery('a[href^="/post?f=77&mode=newtopic"]').attr('href', '/h14-'); jQuery('a[href^="/post?f=93&mode=newtopic"]').attr('href', '/h13-'); jQuery('a[href^="/post?f=22&mode=newtopic"]').attr('href', '/h16-'); jQuery('a[href^="/post?f=99&mode=newtopic"]').attr('href', '/h22-'); }); //Redirecionamento Menu "Últimas Postagens" - By Yaakushi jQuery.get('/profile?mode=editprofile', function(data) { nome = jQuery('.panel dd:first input', data).attr('value'); if(nome) { jQuery('a[href^="/lastusertopics"]').attr('href', '/search?search_author=' + nome); } });

Até mais.
avatar

Luciano98
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 01/09/2010
Mensagens : 7648
Pontos Ativos : 11045

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Re: Problema com os códigos das tabelas

Mensagem por -Daniel! em 21/09/11, 10:49 pm

Obrigado, tentarei aqui. Se der certo logo respondo.
avatar

-Daniel!
Nível 1

Masculino
Inscrito dia : 21/08/2011
Mensagens : 2
Pontos Ativos : 4

Ver perfil do usuário http://bpfpf.forumeiros.com/

Resolvido Re: Problema com os códigos das tabelas

Mensagem por Cream em 22/09/11, 01:31 pm

Olá,

Poderia nos dizer se o código resultou?

Caso não diga-nos, para que possamos te ajudar.

Até mais.
avatar

Cream
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 15/12/2010
Mensagens : 8540
Pontos Ativos : 11636

Ver perfil do usuário http://ajuda.forumeiros.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum