Favicon do meu forum

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Favicon do meu forum

Mensagem por NuNoDW em 01/10/11, 07:31 pm

Qual é minha questão:
Boas. Eu tenho o meu próprio favicon do meu forum, porém nos posts e nos tópicos mais recentes, tem aparecido o favicon do forumeiros (o balao de fala verde) e nao o meu. Porquê?
Só agora é que me está acontecendo isso..

Já fui ás configuracoes ver se o link do favicon era o link do meu e é.

Medidas que eu tomei para corrigir o problema:
.

Imagens do meu problema:
.

Endereço do meu fórum:


Versão do meu fórum:
PUNBB

NuNoDW
Nível 8

Inscrito dia : 24/07/2009
Mensagens : 123
Pontos Ativos : 218

Ver perfil do usuário

Resolvido Re: Favicon do meu forum

Mensagem por Cream em 02/10/11, 02:47 pm

Olá,

Aqui aparece o seu favicon normalmente. Poderia nos mostrar uma imagem do problema, ou poderias tentar aceder ao seu fórum de outro navegador?

Até mais.
avatar

Cream
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 15/12/2010
Mensagens : 8540
Pontos Ativos : 11636

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Re: Favicon do meu forum

Mensagem por NuNoDW em 04/10/11, 08:38 pm

Boas, deve ser do navegador que uso..

Obrigado, podem fechar.

NuNoDW
Nível 8

Inscrito dia : 24/07/2009
Mensagens : 123
Pontos Ativos : 218

Ver perfil do usuário

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum