Zero não funciona no chatbox

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Zero não funciona no chatbox

Mensagem por Ares em Dom 2 Out 2011 - 23:35

Qual é minha questão:
O "0" não vai no chatbox do forum,só se tiver junto de algum outro digito.

Medidas que eu tomei para corrigir o problema:
Pedir ajuda aqui.

Imagens do meu problema:
...

Endereço do meu fórum:
http://half-bloodcamp.forumeiro.com/forum

Versão do meu fórum:
PHPBB3
avatar

Ares
Nível 3

Masculino
Inscrito dia : 16/09/2010
Mensagens : 16
Pontos Ativos : 31

Ver perfil do usuário http://half-bloodcamp.forumeiro.com/

Resolvido Re: Zero não funciona no chatbox

Mensagem por seender em Seg 3 Out 2011 - 12:28

Olá!

Isso é verdade, não é um bug em seu fórum, isso ocorre em todos os fóruns, pois com o valor 0 no campo ele é considerado nulo.

Até mais!
avatar

seender
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 07/04/2009
Mensagens : 9450
Pontos Ativos : 12457

Ver perfil do usuário http://www.divulgamaisweb.com https://www.facebook.com/Divulga-Mais-Web-874814432638426/

Resolvido Re: Zero não funciona no chatbox

Mensagem por Ares em Seg 3 Out 2011 - 22:08

então ok
pode fechar
avatar

Ares
Nível 3

Masculino
Inscrito dia : 16/09/2010
Mensagens : 16
Pontos Ativos : 31

Ver perfil do usuário http://half-bloodcamp.forumeiro.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum