Mensagem personalizada de fórum em construção , não consigo personalizar ...! ?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Mensagem personalizada de fórum em construção , não consigo personalizar ...! ?

Mensagem por mystery_boy_maker em Sex 21 Out 2011 - 9:35

Qual é minha questão:
Eu gostaria de colocar uma imagem de uma placa de construção centralizada junto com o aviso do Fórum em construção ( No Painel de Controle > Ativei Forum em Construção e Personalizar )

no caso essa imagem :

Abra para ver a Imagem:


Mais o codigo
Código:
[img] [/img]
não funciona como nas demais areas nem outros como o da cor :

Código:
[color=(cor)] [/color ]


o do negrito

Código:
 [b] [/b]

e etc ....

Simplesmente fica tudo uma bagunça de códigos sem ter efeito, ao invés de ficar com o efeito esperado

Essa área não tem esse tipo de personalização ?

Medidas que eu tomei para corrigir o problema:
usar os códigos disponibilizados pela forumeiros


Código:
 [color=(cor)] [/color ]
Código:
 [b] [/b]
Código:
[img] [/img]

Imagens do meu problema:


Endereço do meu fórum:
http://rascunho-rm.forumeiros.com/

Versão do meu fórum:
PHPBB3
avatar

mystery_boy_maker
Nível 4

Masculino
Inscrito dia : 24/02/2010
Mensagens : 34
Pontos Ativos : 54

Ver perfil do usuário http://recursos-mania.forumeiros.com/index.htm

Resolvido Re: Mensagem personalizada de fórum em construção , não consigo personalizar ...! ?

Mensagem por Oto! em Sex 21 Out 2011 - 9:46

Olá!

Já tentou utilizar a linguagem HTML?

Até Mais!
avatar

Oto!
Hiperativo

Inscrito dia : 07/04/2011
Mensagens : 3363
Pontos Ativos : 4818

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Re: Mensagem personalizada de fórum em construção , não consigo personalizar ...! ?

Mensagem por mystery_boy_maker em Sex 21 Out 2011 - 10:03

Eu nao sei usar essa linguagem Tonto você pode me
dar um exemplo de como usar cada um ?
avatar

mystery_boy_maker
Nível 4

Masculino
Inscrito dia : 24/02/2010
Mensagens : 34
Pontos Ativos : 54

Ver perfil do usuário http://recursos-mania.forumeiros.com/index.htm

Resolvido Re: Mensagem personalizada de fórum em construção , não consigo personalizar ...! ?

Mensagem por Login! em Sex 21 Out 2011 - 13:34

Olá,

Se puder, dê uma olhada aqui para entender melhor:
Flecha ajudeiros HTML Básico

Pra adicionar uma imagem, use este código:
<img src="LINK">
Em "LINK" coloque o link da imagem que será colocada. Por exemplo, a URL da sua: http://img811.imageshack.us/img811/6828/avisob.png.

Para adicionar cores, use este código:
<font color="red">TEXTO</font>
Em "red" coloque a cor do texto. Red = vermelho. Seu texto ficará em vermelho. Em "TEXTO" escreva o texto que deseja que apareça.
Se quiser saber mais sobre cores, dê uma olhada aqui:
Flecha ajudeiros Tabela de cores
Flecha ajudeiros HTML - Códigos das cores

Sobre deixar em negrito, use o seguinte código:
<b>TEXTO</b>
Em "TEXTO" coloque o texto desejado.

Resolve? Espero ter ajudado...

Até mais,
Login.
avatar

Login!
Membro do Fórum

Masculino
Inscrito dia : 24/10/2010
Mensagens : 1177
Pontos Ativos : 1475

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Re: Mensagem personalizada de fórum em construção , não consigo personalizar ...! ?

Mensagem por mystery_boy_maker em Sex 21 Out 2011 - 14:15

Obrigado deu certo assim XD é usa argumentos bem simples
consegui me achar bem rapidamente Piscada
voces são 10, pode fechar esse topico ;D
avatar

mystery_boy_maker
Nível 4

Masculino
Inscrito dia : 24/02/2010
Mensagens : 34
Pontos Ativos : 54

Ver perfil do usuário http://recursos-mania.forumeiros.com/index.htm

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum