Erro nas legendas, usuários registrados, etc.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Erro nas legendas, usuários registrados, etc.

Mensagem por Gabriel* em 01/11/11, 03:25 am

Qual é minha questão:
Estou com um problema em meu fórum. Acontece que a parte do final da página, dos usuários registrados, estatísticas, legendas dos grupos, membros conectados nas últimas 24 horas, etc, não aparece. Não chegou a desaparecer, na verdade nunca apareceu, e eu considero aquela parte importante. Então gostaria de saber, tem algum motivo em especial para aquilo não aparecer? E tem como ser resolvido? Eu queria que aquilo tudo aparecesse normalmente, se possível. Obrigado.

Medidas que eu tomei para corrigir o problema:
Não achei nenhuma forma.

Imagens do meu problema:
Final da página, fácil de achar
http://pdimension.forumeiros.com/

Endereço do meu fórum:
http://pdimension.forumeiros.com/

Versão do meu fórum:
PHPBB3

Gabriel*
Nível 3

Masculino
Inscrito dia : 13/07/2011
Mensagens : 16
Pontos Ativos : 27

Ver perfil do usuário http://ntaisen.forumeiros.com/

Resolvido Re: Erro nas legendas, usuários registrados, etc.

Mensagem por '-Hobby-' em 01/11/11, 09:59 am

Olá!

Painel... -> Visualização -> Estrutura & Hierarquia -> Hierarquia -> Procure por:

Exibir as estatísticas do fórum : Marque "Somente na página principal".

"Salve"


Resolve?
avatar

'-Hobby-'
Usuário avançado

Masculino
Inscrito dia : 15/10/2011
Mensagens : 317
Pontos Ativos : 373

Ver perfil do usuário http://www.hobby-forum.top-forum.net

Resolvido Re: Erro nas legendas, usuários registrados, etc.

Mensagem por Gabriel* em 01/11/11, 05:53 pm

E não é que foi fácil? xD
Obrigado pela ajuda Hobby, resolveu.

Gabriel*
Nível 3

Masculino
Inscrito dia : 13/07/2011
Mensagens : 16
Pontos Ativos : 27

Ver perfil do usuário http://ntaisen.forumeiros.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum