Problema com link

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Em curso Problema com link

Mensagem por konekta Brasil em 27/11/11, 06:33 pm

Qual é minha questão:
Gostaria de saber se o link está funcionando no pc de vocês
fanaticosweb.net

Endereço do meu fórum:
fanaticosweb.forum.st

Versão do meu fórum:
PHPBB3
avatar

konekta Brasil
Usuário destaque

Masculino
Inscrito dia : 15/07/2011
Mensagens : 754
Pontos Ativos : 1147

Ver perfil do usuário http://www.konektabrasil.com

Em curso Re: Problema com link

Mensagem por Luciano98 em 27/11/11, 06:35 pm

Olá!

Não, pois é necessário colocar o "www." antes do link:
www.fanaticosweb.net

Até mais.
avatar

Luciano98
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 01/09/2010
Mensagens : 7648
Pontos Ativos : 11045

Ver perfil do usuário http://ajuda.forumeiros.com

Em curso Re: Problema com link

Mensagem por King Gz; em 28/11/11, 05:04 am

Olá,

Aqui funcionou normalmente

Luciano, não é necessário colocar www, pode testar com qualquer link que verá rsrs

Até mais Positivo
avatar

King Gz;
Membro do Fórum

Masculino
Inscrito dia : 20/11/2011
Mensagens : 1827
Pontos Ativos : 2486

Ver perfil do usuário http://www.gamezerbrasil.com/

Em curso Re: Problema com link

Mensagem por konekta Brasil em 28/11/11, 09:31 am

Tudo bem intão, obrigado a vocês.
Mais é necessario colocar www ou não?
avatar

konekta Brasil
Usuário destaque

Masculino
Inscrito dia : 15/07/2011
Mensagens : 754
Pontos Ativos : 1147

Ver perfil do usuário http://www.konektabrasil.com

Em curso Re: Problema com link

Mensagem por Oto! em 28/11/11, 09:45 am

Bom dia,

Avise seus membros para colocarem o www. Há exceções quando alguém consiga acessar sem, mais eu não consegui.

Até mais!
avatar

Oto!
Hiperativo

Inscrito dia : 07/04/2011
Mensagens : 3363
Pontos Ativos : 4818

Ver perfil do usuário http://ajuda.forumeiros.com

Em curso Re: Problema com link

Mensagem por Cream em 28/11/11, 10:20 am

Blunt escreveu:Tudo bem intão, obrigado a vocês.
Mais é necessario colocar www ou não?
Olá amigo,

Isso é opcional se me entende. Alguns navegadores atuais, não necessitam do "www" para ir ao site, pois eles indentificam os mesmos antes disso, então não fará diferença. Já navegadores antigos, precisam sim do "www" para que possam atualizar e ir ao site, se não ele não reconhece nada.

Até mais!
avatar

Cream
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 15/12/2010
Mensagens : 8540
Pontos Ativos : 11636

Ver perfil do usuário http://ajuda.forumeiros.com

Em curso Re: Problema com link

Mensagem por Gaaratsu em 28/11/11, 11:18 am

Blunt escreveu:Tudo bem intão, obrigado a vocês.
Mais é necessario colocar www ou não?

Certamente é. Pois sem o www , não obtive respostas do servidor e fui redirecionado à um site. Creio que só seja possível com o www em prioridade. Muito feliz
avatar

Gaaratsu
Ajudeiro
Ajudeiro

Masculino
Inscrito dia : 07/08/2010
Mensagens : 6005
Pontos Ativos : 7504

Ver perfil do usuário http://narutongo.forumeiros.com/

Em curso Re: Problema com link

Mensagem por Luiiz em 28/11/11, 11:23 am

Acho que o www, foi configurado como um sub domínio, sendo assim, vai precisar do www. antes!
avatar

Luiiz
Nível 9

Masculino
Inscrito dia : 06/07/2011
Mensagens : 193
Pontos Ativos : 281

Ver perfil do usuário http://newlayout.forumbrasil.net

Em curso Re: Problema com link

Mensagem por Cream em 28/11/11, 11:24 am

Olá,

Na verdade vocês dois estão um pouco equivocados. Isso é uma coisa meio confusa, pois funciona em alguns e em outros não. É a questão do navegador como eu disse, pois eu não precisei do "www" para ir ao fórum.

Até mais! Piscada
avatar

Cream
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 15/12/2010
Mensagens : 8540
Pontos Ativos : 11636

Ver perfil do usuário http://ajuda.forumeiros.com

Em curso Re: Problema com link

Mensagem por Gaaratsu em 28/11/11, 11:34 am

@Cream escreveu:Olá,

Na verdade vocês dois estão um pouco equivocados. Isso é uma coisa meio confusa, pois funciona em alguns e em outros não. É a questão do navegador como eu disse, pois eu não precisei do "www" para ir ao fórum.

Até mais! Piscada

Olá,

Cream, de fato houve um pouco de equivoco da minha parte, porém nos dois navegadores " Mozzila Firefox e Google Chrome " não funciona sem o " www " .
O que me diz a respeito ? Muito feliz
Qual o navegador que utilizas Cream?
avatar

Gaaratsu
Ajudeiro
Ajudeiro

Masculino
Inscrito dia : 07/08/2010
Mensagens : 6005
Pontos Ativos : 7504

Ver perfil do usuário http://narutongo.forumeiros.com/

Em curso Re: Problema com link

Mensagem por Cream em 28/11/11, 11:36 am

@Owner escreveu:
@Cream escreveu:Olá,

Na verdade vocês dois estão um pouco equivocados. Isso é uma coisa meio confusa, pois funciona em alguns e em outros não. É a questão do navegador como eu disse, pois eu não precisei do "www" para ir ao fórum.

Até mais! Piscada

Olá,

Cream, de fato houve um pouco de equivoco da minha parte, porém nos dois navegadores " Mozzila Firefox e Google Chrome " não funciona sem o " www " .
O que me diz a respeito ? Muito feliz
Qual o navegador que utilizas Cream?
Eu utilizo o Mozzila Firefox na sua última versão! Feliz
E aqui foi sem o "www". É os navegadores mesmo.

Até mais!
avatar

Cream
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 15/12/2010
Mensagens : 8540
Pontos Ativos : 11636

Ver perfil do usuário http://ajuda.forumeiros.com

Em curso Re: Problema com link

Mensagem por Gaaratsu em 28/11/11, 11:45 am

Olá,

Sim. No Internet Explorer, foi rápidamente sem o " www ". Desculpe-me o transtorno Cream.


Piscada


Bem-vindo(a) ao Fórum dos Fóruns Convidado!
Leia as Regras do Fórum dos Fóruns (FDF) e o Regulamento do setor de Suporte.
Antes de criar um tópico, verifique se sua questão já não foi respondida.
Se sua questão foi resolvida, marque-a clicando no botão resolvido para organizar o fórum.
Gaaratsu — Ajudeiro
avatar

Gaaratsu
Ajudeiro
Ajudeiro

Masculino
Inscrito dia : 07/08/2010
Mensagens : 6005
Pontos Ativos : 7504

Ver perfil do usuário http://narutongo.forumeiros.com/

Em curso Re: Problema com link

Mensagem por konekta Brasil em 28/11/11, 02:50 pm

Tem como eu configurar no uolhost para não precisar por o www? para que os que não conseguem pelo fanaticosweb.net acessar sem precisar por o www?
avatar

konekta Brasil
Usuário destaque

Masculino
Inscrito dia : 15/07/2011
Mensagens : 754
Pontos Ativos : 1147

Ver perfil do usuário http://www.konektabrasil.com

Em curso Re: Problema com link

Mensagem por Gaaratsu em 28/11/11, 02:53 pm

Olá,

Creio que não. Pois serviço forumeiros, no serviço forumeiros. Compraste pelo serviço forumeiros, não é? Então seria só pelo serviço nosso.


Piscada


Bem-vindo(a) ao Fórum dos Fóruns Convidado!
Leia as Regras do Fórum dos Fóruns (FDF) e o Regulamento do setor de Suporte.
Antes de criar um tópico, verifique se sua questão já não foi respondida.
Se sua questão foi resolvida, marque-a clicando no botão resolvido para organizar o fórum.
Gaaratsu — Ajudeiro
avatar

Gaaratsu
Ajudeiro
Ajudeiro

Masculino
Inscrito dia : 07/08/2010
Mensagens : 6005
Pontos Ativos : 7504

Ver perfil do usuário http://narutongo.forumeiros.com/

Em curso Re: Problema com link

Mensagem por King Gz; em 28/11/11, 03:04 pm

Isso não é possível, alguns navegadores antigos 'desatualizados' precisam do www, ja as novas versões dos navegadores não necessitam mais de www, isto não é um problema do fórum e sim dos navegadores.

Até mais Positivo
avatar

King Gz;
Membro do Fórum

Masculino
Inscrito dia : 20/11/2011
Mensagens : 1827
Pontos Ativos : 2486

Ver perfil do usuário http://www.gamezerbrasil.com/

Em curso Re: Problema com link

Mensagem por daviidzaum em 28/11/11, 04:48 pm

Google chrome naum precisa de www acessei de boas
avatar

daviidzaum
Nível 3

Masculino
Inscrito dia : 14/11/2011
Mensagens : 20
Pontos Ativos : 32

Ver perfil do usuário http://fastcheats.forumeiro.com

Em curso Re: Problema com link

Mensagem por daviidzaum em 28/11/11, 04:49 pm

PS: como feiz para quando passar o mouse por cima do login ele encolher??????
avatar

daviidzaum
Nível 3

Masculino
Inscrito dia : 14/11/2011
Mensagens : 20
Pontos Ativos : 32

Ver perfil do usuário http://fastcheats.forumeiro.com

Em curso Re: Problema com link

Mensagem por jonnasvic em 28/11/11, 05:45 pm

em links de dominios para forum sempre acresente o " www " no caso o link do seu forum : http://www.fanaticosweb.net/
avatar

jonnasvic
Nível 9

Masculino
Inscrito dia : 09/01/2011
Mensagens : 160
Pontos Ativos : 304

Ver perfil do usuário http://habbos-forum.forumeiros.net

Em curso Re: Problema com link

Mensagem por konekta Brasil em 28/11/11, 06:50 pm

Olá,

Muito obrigado a todos pela ajuda e Owner o dominio foi comprado pela UOLHOST.

Podem fechar o topico, obrigado.
avatar

konekta Brasil
Usuário destaque

Masculino
Inscrito dia : 15/07/2011
Mensagens : 754
Pontos Ativos : 1147

Ver perfil do usuário http://www.konektabrasil.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum