Meus membros não postam imagens nos tópicos

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Meus membros não postam imagens nos tópicos

Mensagem por Alex_Mendes em 28/12/11, 07:01 pm

Qual é minha questão:
Ola todos, recetemente criei este forum para a Guild Ynfernal, para o jogo World of Warcraft, coloquei todos os tópicos, seções e autorizações precisas, mas na hora em que meus mebros vão colocar alguma foto aparece uma mensagem dizendo:Você não tem permissão para postar links externos e e-mails.

Ja fiz de tudo: Me cadastrei como membro e tentei, utilizei outros site de hospedagem de imagem e nada...

Preciso desta resposta urgente! Abraços!

Medidas que eu tomei para corrigir o problema:
Me cadastrei como usuário mas o erro continuou!

Tentei utilizar um outro site de hospedagem mas mesmo assim continua!

Imagens do meu problema:


Endereço do meu fórum:
http://ynfernal.forumfacil.net/

Versão do meu fórum:
PHPBB3
avatar

Alex_Mendes
Novo membro

Masculino
Inscrito dia : 19/12/2011
Mensagens : 1
Pontos Ativos : 3

Ver perfil do usuário http://ynfernal.forumfacil.net/

Resolvido Re: Meus membros não postam imagens nos tópicos

Mensagem por Ace em 28/12/11, 07:07 pm

Olá,

Aceda à:

Geral >> Fórum >> Segurança >> Proibir que usuários registrados há menos de uma semana, postem links e e-mails externos. : Não

Flecha ajudeiros Resulta?

Até Mais! Piscada

Tópico movido de 'Questões diversas' para 'Questões sobre o painel de controle do fórum'
avatar

Ace
Principal contribuidor
Principal contribuidor

Inscrito dia : 06/07/2011
Mensagens : 8880
Pontos Ativos : 11604

Ver perfil do usuário http://ajuda.forumeiros.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum