Html ativado mais não fuciona

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Html ativado mais não fuciona

Mensagem por Bluebell Kal EL em 10/01/12, 07:25 pm

Qual é minha questão:
meu html do meu forum esta ativado so que não fuciona
o que posso fazer?
pra quando eu coloca negrito nao ficar assim [/b]negrito [/b]
Ja ir direto NEGRITO
Medidas que eu tomei para corrigir o problema:
muitas

Imagens do meu problema:
não precisa

Endereço do meu fórum:
bestgame.forumeiros.com

Versão do meu fórum:
PHPBB3
avatar

Bluebell Kal EL
Nível 10

Masculino
Inscrito dia : 15/12/2011
Mensagens : 255
Pontos Ativos : 344

Ver perfil do usuário http://bestgame.forumeiros.com/

Resolvido Re: Html ativado mais não fuciona

Mensagem por Alcohol em 10/01/12, 11:17 pm

Olá,
Qual a funcionalidade do codigo!
Qual o codigo Jquery que você usou para ativa-lo!
E esse e seu primeiro codigo Html!
Me forneça as seguintes informações, para eu tenta-lo ajuda-lo.
avatar

Alcohol
Usuário experiente

Masculino
Inscrito dia : 29/03/2011
Mensagens : 2726
Pontos Ativos : 3648

Ver perfil do usuário http://www.magazinevoce.com.br/magazinemamedez1/ http://www.magazinevoce.com.br/magazinemamedez1/ http://www.magazinevoce.com.br/magazinemamedez1/

Resolvido Re: Html ativado mais não fuciona

Mensagem por Luciano98 em 10/01/12, 11:19 pm

Olá!

Painel de Controle Seta Mensagens e e-mails Seta Configuração
Procure por "Ativar o modo WYSIWYG para todas as mensagens :" e marque "Sim".

Clique em "Salvar".

Até mais.
avatar

Luciano98
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 01/09/2010
Mensagens : 7648
Pontos Ativos : 11045

Ver perfil do usuário http://ajuda.forumeiros.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum