Ativação automatica dos usuários

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Em curso Ativação automatica dos usuários

Mensagem por felipemarques em 14/02/12, 04:06 pm

Qual é minha questão:
Usuário se cadastrou , não consta na lista e se tentar registrar novamente o fórum informa que já existe.
Quando vou em painel de controle ele também me informa que o email e usuário não existem, mas se eu tento cadastrá-lo o fórum me informa que o usuário já existe, se tento com outro nome de usuário mas o mesmo email ele me diz que o email já existe.

Medidas que eu tomei para corrigir o problema:
nenhum

Links e imagens do meu problema:
nenhum

Endereço do meu fórum:
Usuário se cadastrou , não consta na lista e se tentar registrar novamente o fórum informa que já existe.

Versão do meu fórum:
avatar

felipemarques
Nível 4

Masculino
Inscrito dia : 02/02/2012
Mensagens : 31
Pontos Ativos : 51

Ver perfil do usuário http://infor-net.forumeiros.com/

Em curso Re: Ativação automatica dos usuários

Mensagem por Gabe em 15/02/12, 04:22 am

Olá!

Para você mesmo ativar a conta deste membro, acesse:

Painel de Controle :seta2: Usuários & Grupos :seta2: Usuários :seta2: Usuários Inativos

Selecione o usuário e clique em Ativar.

Para evitar que o erro ao se registrar ocorra novamente, acesse:

Painel de Controle :seta2: Geral :seta2: Segurança

Procure por Prohibir los registros con nicks los más utilizados por los spammers, marque Não e clique em Salvar.

Abraço.
avatar

Gabe
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 10/01/2010
Mensagens : 5770
Pontos Ativos : 7546

Ver perfil do usuário http://ajuda.forumeiros.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum