Problema com link

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Problema com link

Mensagem por ThiagoCardoso em 03/03/12, 10:02 am

Qual é minha questão:
É assim eu quando meto para adicionar um link curto , por exemplo a dizer : CLIQUE AQUI e vai direito ao site dá um erro estúpido ...
Vou deixar a imagem , alguém sabe resolver o assunto?

Medidas que eu tomei para corrigir o problema:
1

Links e imagens do meu problema:
http://tynipic.com/images/bfi1330779758w.png

Endereço do meu fórum:
http://abysmus2012.portugueseforum.net/

Versão do meu fórum:
PHPBB3
avatar

ThiagoCardoso
Nível 5

Masculino
Inscrito dia : 01/12/2011
Mensagens : 37
Pontos Ativos : 59

Ver perfil do usuário http://zephius2.gratisforum.biz/

Resolvido Re: Problema com link

Mensagem por iPrompt em 03/03/12, 11:31 am

Esta fazendo do Modo Correto deste Modo ?

Código:
[url=OSITECERTO]CLIQUE AQUI[/url]
avatar

iPrompt
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 10/02/2012
Mensagens : 5364
Pontos Ativos : 6851

Ver perfil do usuário http://webskins.forumeiros.com/

Resolvido Re: Problema com link

Mensagem por MateusV. em 03/03/12, 11:35 am

Olá, como o Coper disse você tem que fazer assim
Código:
[url=LINK DO SITE]MENSAGEM[/url]
Você estava fazendo ao contrario...
Cordialmente.
avatar

MateusV.
Principal contribuidor
Principal contribuidor

Inscrito dia : 30/10/2011
Mensagens : 7017
Pontos Ativos : 9289

Ver perfil do usuário http://mateusv.site11.com/gerador2.html

Resolvido Re: Problema com link

Mensagem por ThiagoCardoso em 03/03/12, 12:04 pm

Sim eu sei .
Era um BUG , mas já corrigi.
avatar

ThiagoCardoso
Nível 5

Masculino
Inscrito dia : 01/12/2011
Mensagens : 37
Pontos Ativos : 59

Ver perfil do usuário http://zephius2.gratisforum.biz/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum