Problemas no portal

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Problemas no portal

Mensagem por Overloko_Guedes em 05/03/12, 10:21 am

Olá, Estou com um problema no meu Fórum sobre "PORTAL" quando eu clico em Portal redireciona para http://playadventurerpg.forumeiros.com/ , <<< Nesse site quando eu Clico em Forum era para redirecionar para o Portal , só que redireciona para ele mesmo e quando eu tento botar http://playadventurerpg.forumeiros.com/portal
Ele vai para o mesmo site de SERVER e FÓRUM.


Mais as outras pessoas não estão com esse problema, poucas pessoas possuem esse problema.
E também sobre o Fórum OFFLINE , tem pessoas reclamando do meu FÓRUM que fica OFFLINE do Nada, só que apareçe para mim que o FÓRUM está online , mais para outras OFFLINE, Só se elas forçarem muito no F5 que as vezes entra.

São essas minhas dúvidas, ajudem - me , obrigado Louco
avatar

Overloko_Guedes
Nível 3

Masculino
Inscrito dia : 05/03/2012
Mensagens : 21
Pontos Ativos : 37

Ver perfil do usuário http://brasilgameover-rpg.forumeiros.com/

Resolvido Re: Problemas no portal

Mensagem por MateusV. em 05/03/12, 10:23 am

Olá, bom pelo que eu vi aqui esta normal, tente apagar os cachês de seu navegador pressionando Ctrl + F5...
Cordialmente.
avatar

MateusV.
Principal contribuidor
Principal contribuidor

Inscrito dia : 30/10/2011
Mensagens : 7017
Pontos Ativos : 9289

Ver perfil do usuário http://mateusv.site11.com/gerador2.html

Resolvido Re: Problemas no portal

Mensagem por Overloko_Guedes em 05/03/12, 10:32 am

Não deu certo


Isso que é o estranho só para mim e duas pessoas que não ta dando certo.
avatar

Overloko_Guedes
Nível 3

Masculino
Inscrito dia : 05/03/2012
Mensagens : 21
Pontos Ativos : 37

Ver perfil do usuário http://brasilgameover-rpg.forumeiros.com/

Resolvido Re: Problemas no portal

Mensagem por MateusV. em 05/03/12, 10:34 am

Olá, tente apagar o cookies, veja este pequeno tutorial
Firefox

No navegador clique em:

1 - Clique em "Opções"
2 - Selecione a Aba "Privacidade"
3 - Clique na opção "Excluir cookies em particular"
4- Clique em "Excluir tudo"

Google Chrome

Com o navegador aberto:

1 - Pressione "ctrl+shift+del"
2 - Na opção "Eliminar os seguintes itens de:" selecione "Desde o Começo".
3 - Marque as opções "Esvaziar Cache" e "Excluir cookies e outros dados do site e do plug-in"
4 - Clique em "Limpar dados de navegação"


Internet Explorer

1 - Clique em "Opções da Internet"
2 - Clique na aba Geral (lá em cima), e em seguida, em "Excluir..."
3 - Selecione a opção "Arquivos de internet temporários" e "Cookies"
4 - Agora clique na aba "Avançado" e selecione a sub-aba "Rede"
5 - Depois clique em "Limpar cache agora"
avatar

MateusV.
Principal contribuidor
Principal contribuidor

Inscrito dia : 30/10/2011
Mensagens : 7017
Pontos Ativos : 9289

Ver perfil do usuário http://mateusv.site11.com/gerador2.html

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum