Like/tweet/+1

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Like/tweet/+1

Mensagem por Master™ em 14/03/12, 05:10 pm

Qual é minha questão:
Desde hoje mais ou menos ao meio dia o meu widget de Like/Tweet/+1 mostra dois botões para dar +1 (Google) e um botão para Curtir (Facebook). Mais não mostra o botão para enviar Tweet (Twitter).
Como eu resolvo isso?

Medidas que eu tomei para corrigir o problema:
-

Links e imagens do meu problema:


Endereço do meu fórum:
http://superligado.forumeiros.com

Versão do meu fórum:
PHPBB3

Master™
Usuário destaque

Masculino
Inscrito dia : 17/04/2009
Mensagens : 711
Pontos Ativos : 1130

Ver perfil do usuário http://vdesign.forumeiros.com

Resolvido Re: Like/tweet/+1

Mensagem por Josh em 14/03/12, 05:16 pm

Olá,

Qual o código que utiliza no widget do mesmo? Em todo caso, o correcto é este:
<div align="center" id="FM_widget_share"></div>
Até ;]


Última edição por Josh em 14/03/12, 05:29 pm, editado 1 vez(es)
avatar

Josh
Membro do Fórum

Inscrito dia : 03/03/2012
Mensagens : 1170
Pontos Ativos : 1512

Ver perfil do usuário

Resolvido Re: Like/tweet/+1

Mensagem por Luciano98 em 14/03/12, 05:28 pm

Olá!

Eu acessei o seu fórum e aqui está aparecendo os três botões normalmente.
Poderia informar o seu navegador?

Até mais.
avatar

Luciano98
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 01/09/2010
Mensagens : 7648
Pontos Ativos : 11045

Ver perfil do usuário http://ajuda.forumeiros.com

Resolvido Re: Like/tweet/+1

Mensagem por Master™ em 14/03/12, 06:39 pm

@Josh escreveu:Olá,

Qual o código que utiliza no widget do mesmo? Em todo caso, o correcto é este:
<div align="center" id="FM_widget_share"></div>
Até ;]

Este mesmo, o código que foi indicado quando fizeram esta atualização.

Estou atualmente usando Mozilla Firefox 3.6.27

Master™
Usuário destaque

Masculino
Inscrito dia : 17/04/2009
Mensagens : 711
Pontos Ativos : 1130

Ver perfil do usuário http://vdesign.forumeiros.com

Resolvido Re: Like/tweet/+1

Mensagem por Master™ em 14/03/12, 06:42 pm

Gente desculpem o incomodo, mais os botões voltaram ao normal.
Obrigado e se tiver de novo abro outro tópico.

Master™
Usuário destaque

Masculino
Inscrito dia : 17/04/2009
Mensagens : 711
Pontos Ativos : 1130

Ver perfil do usuário http://vdesign.forumeiros.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum