Problema em anúncio do Adsense em meu fórum

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Problema em anúncio do Adsense em meu fórum

Mensagem por Antonio Vieira Sobrinho em 05/04/12, 11:45 am

Qual é minha questão:
Olá! O problema é que há um bom tempo atrás tinha inserido um anúncio do Google Adsense neste meu fórum indo no menu: Painel de Controle > Mensagens e e-mails > Anúncios. E até há poucos dias este anúncio estava sendo mostrado normalmente no fórum, mas agora ele continua sendo mostrado mas não tem como clicar nele, ele ficou só com a imagem do anúncio, mas se eu clico nele não acontece nada. Como corrigir este problema? No total há 3 anúncios no fórum, um maior no tamanho 728x90 (que é o que está com este problema) e outros dois menores (que estão funcionando normalmente). Como corrigir este problema? Obrigado desde já!

Medidas que eu tomei para corrigir o problema:
Já troquei o código do anúncio do adsense por outro para ver se o problema era neste código específico, mas o problema continou da mesma forma

Links e imagens do meu problema:


Endereço do meu fórum:
http://blindpcs.forumeiros.com

Versão do meu fórum:
PHPBB3
avatar

Antonio Vieira Sobrinho
Nível 9

Masculino
Inscrito dia : 11/10/2008
Mensagens : 161
Pontos Ativos : 237

Ver perfil do usuário http://www.forumpcbrasil.com

Resolvido Re: Problema em anúncio do Adsense em meu fórum

Mensagem por Troubleshoot em 05/04/12, 11:46 am

Olá, poderia fornecer o código que esta nos anúncios ?

Até.
avatar

Troubleshoot
Usuário experiente

Masculino
Inscrito dia : 25/09/2011
Mensagens : 2200
Pontos Ativos : 2943

Ver perfil do usuário http://guiatecnico.ativo-forum.com/

Resolvido Re: Problema em anúncio do Adsense em meu fórum

Mensagem por Antonio Vieira Sobrinho em 05/04/12, 11:54 am

@!sasuky escreveu:Olá, poderia fornecer o código que esta nos anúncios ?

Até.
Olá !sasuky! Valeu por responder. Antes estava este código abaixo:

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7169910600493509";
/* anuncio grande imagem do blind pcs, criado 13/09/09 */
google_ad_slot = "9957658930";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

Então eu pensei que pudesse ser um problema qualquer neste anúncio acima e troquei por este outro meu abaixo, mas o problema continuou:

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7169910600493509";
google_ad_host = "pub-1556223355139109";
/* 728x90, caixa de dicas superior big, no melhor local do site em todas as páginas */
google_ad_slot = "4370551155";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
avatar

Antonio Vieira Sobrinho
Nível 9

Masculino
Inscrito dia : 11/10/2008
Mensagens : 161
Pontos Ativos : 237

Ver perfil do usuário http://www.forumpcbrasil.com

Resolvido Re: Problema em anúncio do Adsense em meu fórum

Mensagem por Antonio Vieira Sobrinho em 05/04/12, 12:10 pm

Acabei de notar outros problemas: No navegador Google Chrome está com este problema que citei: só aparece a imagem do anúncio mas não tem como clicar nele.

No Internet Explorer e no Mozilla Firefox no local onde deveria estar o anúncio, fica um espaço em branco.

No Opera, quando começa a carregar o fórum acontece um problema e aí a página fica em branco, o fórum não carrega.
avatar

Antonio Vieira Sobrinho
Nível 9

Masculino
Inscrito dia : 11/10/2008
Mensagens : 161
Pontos Ativos : 237

Ver perfil do usuário http://www.forumpcbrasil.com

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum