Bug no fórum

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Bug no fórum

Mensagem por •Express em 06/04/12, 12:50 pm

Qual é minha questão:
AFF EU ACABEI DE CRIAR O FORUM E VEJA O BUG VELHO :

NA IMAGEM 1 >GOOGLE EXPLORER:

GRANDE BUG VEJA QUE A BORDA TA QUADRADA E O BANNER TA ARREDONDADO E VEJA TBM NA CATEGORIA DOS TOPICOS O ESPAÇO QUE TA.










VEJA NA IMAGEM 2 > GOOGLE CHROMER:

A BORDA TA ARRENDODADA E O BANNER NA PONTA DE CIMA TA QUADRADO:







ESSE FORUM VEIO TODO BUGADO ACHO QUE VO TIRAR ESSE TEMA E COMEÇAR NUM SIMPLES AFF ACABEI DE CRIAR O FORUM E O TEMA VEIO BUGADO Triste



Medidas que eu tomei para corrigir o problema:
xXx

Links e imagens do meu problema:
XxX

Endereço do meu fórum:


Versão do meu fórum:
PHPBB3
avatar

•Express
Usuário destaque

Masculino
Inscrito dia : 22/01/2012
Mensagens : 633
Pontos Ativos : 909

Ver perfil do usuário http://tamoemconstrucao.forumeiros.com/

Resolvido Re: Bug no fórum

Mensagem por iPrompt em 06/04/12, 02:15 pm

Bom eu vi que você mudou de tema então a Duvida já foi resolvida ?
avatar

iPrompt
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 10/02/2012
Mensagens : 5364
Pontos Ativos : 6851

Ver perfil do usuário http://webskins.forumeiros.com/

Resolvido Re: Bug no fórum

Mensagem por •Express em 06/04/12, 05:04 pm

sim vlw mais veja o novo topico que criei
avatar

•Express
Usuário destaque

Masculino
Inscrito dia : 22/01/2012
Mensagens : 633
Pontos Ativos : 909

Ver perfil do usuário http://tamoemconstrucao.forumeiros.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum