[Duvida] Fundo não fica transparente.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido [Duvida] Fundo não fica transparente.

Mensagem por Kula em 19/04/12, 09:08 am

Qual é minha questão:
Bom, eu estava modificando as cores do fórum, e até então estava tudo certo.

Visualização -> Imagens e Cores - > Cores -> Cores de Fundo
quando alterei a ->Cor de Fundo, não consegui mais remove-la.

Eu coloquei uma imagem de fundo no fórum, mas toda vez que carrego a página
vem a cor de fundo antes da imagem.

Teria alguma maneira de remover novamente esta cor?

Eu já removi os códigos da cor e salvei, tentei alguns estilos CSS, mas até agora nada.

Se alguém souber resolver este problema, ficarei mto grato!

Abraços!

Medidas que eu tomei para corrigir o problema:
Removi o código da cor, tentei alguns CSS com alpha 0%, mas ainda não consegui resolver o problema.

Links e imagens do meu problema:


Endereço do meu fórum:


Versão do meu fórum:
INVISION
avatar

Kula
Nível 2

Masculino
Inscrito dia : 19/04/2012
Mensagens : 12
Pontos Ativos : 20

Ver perfil do usuário http://Enemy.umforum.net

Resolvido Re: [Duvida] Fundo não fica transparente.

Mensagem por iPrompt em 19/04/12, 09:35 am

Seja bem-vindo ao nosso fórum de Suporte! Como acabou de se inscrever, veja aqui alguns links importantes a saber:

Olá,

Poderia nos informar o endereço do seu fórum ?

Melhores cumprimentos!
avatar

iPrompt
Principal contribuidor
Principal contribuidor

Masculino
Inscrito dia : 10/02/2012
Mensagens : 5364
Pontos Ativos : 6851

Ver perfil do usuário http://webskins.forumeiros.com/

Resolvido Re: [Duvida] Fundo não fica transparente.

Mensagem por Kula em 19/04/12, 12:03 pm

Opa, falha minha... acabei esquecendo.

http://enemy.umforum.net/

Se você reparar, toda vez que atualizar, vai aparecer um fundo cinza escuro
antes da imagem de fundo... é exatamente este o meu problema...

Comecei a trabalhar no fórum ontem, mas acabei desconfigurando ele de novo, mudando a versão e tudo mais para ver se conseguia voltar ao fundo transparente, mas infelizmente não deu certo, agora preciso reconfigurar tudo novamente...=/
avatar

Kula
Nível 2

Masculino
Inscrito dia : 19/04/2012
Mensagens : 12
Pontos Ativos : 20

Ver perfil do usuário http://Enemy.umforum.net

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum