Problemas em RECEBER MP's

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Problemas em RECEBER MP's

Mensagem por peq42 em 21/04/12, 12:00 pm

Qual é minha questão:
Botei um novo tema no meu forum, só que quando alguem recebe uma MP, o botão "uma nova mensagem recebida" nao aparece.

O codigo do botão MP(normal) é(em css):
Código:

#i_icon_mini_message:hover {
background-image: url('http://i44.servimg.com/u/f44/17/14/14/34/foros135.png');
width: 128px;
height: 19px;position:absolute;top: 56px;margin-right: 92px;right: 31em;
}

Como eu posso fazer para que quando receba uma MP, que apareça a imagem do menu "1 nova mensagem privada"?

Medidas que eu tomei para corrigir o problema:
Editar no painel de controle, sem sucesso :\

Links e imagens do meu problema:


Endereço do meu fórum:
http://mundogamer.forumeiros.org/

Versão do meu fórum:
PHPBB3
avatar

peq42
Usuário destaque

Masculino
Inscrito dia : 06/06/2010
Mensagens : 552
Pontos Ativos : 768

Ver perfil do usuário http://mundogamer.craftforuns.com/

Resolvido Re: Problemas em RECEBER MP's

Mensagem por Sennior em 21/04/12, 12:15 pm

Olá amigo;
Tente esse codigo:

Código:
#i_icon_mini_message:hover {!important
background-image: url('http://i44.servimg.com/u/f44/17/14/14/34/foros135.png');
width: 128px;
height: 19px;position:absolute;top: 56px;margin-right: 92px;right: 31em;
}
avatar

Sennior
Membro profissional
Membro profissional

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16302
Pontos Ativos : 20791

Ver perfil do usuário http://ajuda.forumeiros.com/forum https://www.facebook.com/GlladstonHenrique

Resolvido Re: Problemas em RECEBER MP's

Mensagem por peq42 em 21/04/12, 12:23 pm

@Skylize escreveu:Olá amigo;
Tente esse codigo:

Código:
#i_icon_mini_message:hover {!important
background-image: url('http://i44.servimg.com/u/f44/17/14/14/34/foros135.png');
width: 128px;
height: 19px;position:absolute;top: 56px;margin-right: 92px;right: 31em;
}

Continua o mesmo!

acho que devia ser algo como:
Código:
#i_icon_mini_new_message {
background-image: url('http://i44.servimg.com/u/f44/17/14/14/34/foros134.png');
width: 128px;
height: 19px;position:absolute;top: 56px;margin-right: 92px;right: 31em;
}

mas nao sei

EDIT: PUTS era isso mesmo! Desculpe!
avatar

peq42
Usuário destaque

Masculino
Inscrito dia : 06/06/2010
Mensagens : 552
Pontos Ativos : 768

Ver perfil do usuário http://mundogamer.craftforuns.com/

Resolvido Re: Problemas em RECEBER MP's

Mensagem por Sennior em 21/04/12, 12:34 pm

Sua duvida estas resolvida amigo?
Até mais
avatar

Sennior
Membro profissional
Membro profissional

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16302
Pontos Ativos : 20791

Ver perfil do usuário http://ajuda.forumeiros.com/forum https://www.facebook.com/GlladstonHenrique

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum