Logo com transparência fica desformatado no ie

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido Logo com transparência fica desformatado no ie

Mensagem por zemi em Seg 21 Maio 2012 - 12:45

Qual é minha questão:
Olá,
o meu fórum está com um problema no logo.

Alguém me consegue dizer porque isto acontece e como se poderá resolver?

Medidas que eu tomei para corrigir o problema:


Links e imagens do meu problema:
No mozila fica assim:
http://img687.imageshack.us/img687/3908/forummozila.png

No IE fica assim:
http://img820.imageshack.us/img820/3775/forumie.png

Endereço do meu fórum:
http://odisseia.forumais.com/

Versão do meu fórum:
PHPBB3
avatar

zemi
Nível 5

Masculino
Inscrito dia : 20/05/2012
Mensagens : 46
Pontos Ativos : 68

Ver perfil do usuário http://odisseia.forumais.com/

Resolvido Re: Logo com transparência fica desformatado no ie

Mensagem por Sennior em Seg 21 Maio 2012 - 15:45

Olá aceda em:
Painel de Controle Seta Visualização Seta Imagens e Cores Seta Cores

Seta Folha de estilo CSS

Procure no seu CSS e retire o seguinte Código:

Código:
.headerbar {
    opacity: 0.3;
}

Se não resultar, adicione este código:

Código:
.headerbar {
    opacity: none !important;
}


Até mais!
avatar

Sennior
Membro profissional
Membro profissional

Masculino
Inscrito dia : 10/06/2011
Mensagens : 16302
Pontos Ativos : 20791

Ver perfil do usuário http://ajuda.forumeiros.com/forum https://www.facebook.com/GlladstonHenrique

Resolvido Re: Logo com transparência fica desformatado no ie

Mensagem por zemi em Seg 21 Maio 2012 - 16:21

Funcionou com o segundo obrigadissimo Feliz
avatar

zemi
Nível 5

Masculino
Inscrito dia : 20/05/2012
Mensagens : 46
Pontos Ativos : 68

Ver perfil do usuário http://odisseia.forumais.com/

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum